Puntotreffen.de - Das Puntoforum (http://www.punto-forum.de/index.php)
- Board Allgemein (http://www.punto-forum.de/board.php?boardid=1)
-- Technisch Allgemeines: Punto 176, 188 und 199 (http://www.punto-forum.de/board.php?boardid=85)
--- CITY leuchtet dauerhaft auch ohne Schlüssel (http://www.punto-forum.de/threadid.php?threadid=34118)


Geschrieben von kdr4cu am 12.01.2018 um 17:07:

CITY leuchtet dauerhaft auch ohne Schlüssel

Hallo zusammen !
Ich fahre einen Punto 1.2 HLX 16V Baujahr 2001.
Da ich nicht weiss in welches Unterforum ich meine Frage stellen soll, mache ich es einfach mal hier.
Am Montag war die Batterie meines Wagens leer. ADAC hat geprüft und meinte, die Batterie ist kaputt und muss ausgetauscht werden. Habs dann direkt in einer Werkstatt machen lassen und alles war ok.
Bin dann am Dienstag gefahren und da war auch alles ok.
Heute Freitag dann folgendes: beim ersten Starten war noch alles ok. Bin dann zum einkaufen gefahren und als ich den Wagen geparkt hatte und ausgemacht hatte, leuchtete die CITY leuchte weiter, auch als gar kein Schlüssel mehr drin war. Habe dann nochmal die Zündung eingeschaltet und habe festgestellt, das die Leuchten für den Schlüsselcode und darunter für das Lenkrad nicht mehr mit angehen wie sonst immer, sondern maximal nur kurz blinken oder gar nicht aufleuchten.
Wenn ich die Zündung nur ganz kurz einschalte und direkt wieder ausmache bleibt die Lampe für Öl und das runde Lämpchen ganz oben in der Mitte an. Wenn ich den Wagen starte gehen die aber ganz normal wieder aus.
Und wenn ich die Tür offen habe, dann die Zündung einschalte und die Tür schließe, bleibt trotzdem das Symbol für die geöffnete Tür an. Erst wenn ich den Wagen starte geht das auch wieder aus.
Sonst funktioniert alles, soweit ich das erkennen kann.
Ist halt so, als ob er nicht richtig erkennen würde, das der Wagen ausgeschaltet wurde und der Schlüssel abgezogen ist bzw. macht er keinen richtigen Systemstart.

Jemand eine Idee dazu?

Gruß,
Andre


Geschrieben von ajax303 am 12.01.2018 um 17:39:

klemm mal beide batterieklemmen ab,am besten über nacht. und morgen früh wieder anschliessen, vllt. hilft es ja :-)

grüssle


Geschrieben von puntotreiber238 am 12.01.2018 um 18:47:

Moin,

da hat sich wohl aus irgendeinem Grund dein Steuergerät aufgehängt großes Grinsen

Lässt sich der Schlüssel geschmeidig im Zündschloss drehen oder harkt er?

__________________
Der Moment wenn dich die Polizei anhält und fragt ob du ein Pizzalieferant bist, nur weil du Energydrinks im Heck hast und einen Punto fährst Ugly

Astra -> Punto lag bei 7,8 l/100km

Mein Punto
Gekauft mit 99 tkm (10/2011) Verkauft mit 112,5 tkm (4/2015)

Mein Astra
Gekauft mit 139 tkm (3/2015) Verkauft (nach Unfall): ~152 tkm (4/2017) traurig


Geschrieben von kdr4cu am 12.01.2018 um 22:28:

Schlüssel lässt sich einwandfrei drehen.
Auch sonst sind, wie bereits geschrieben, alle Funktionen einwandfrei.


Geschrieben von Nachtwandler am 12.01.2018 um 23:32:

Wenn Batterie Rest nicht hilft.

Schau dir das massekabel von der Batterie an. Das oxidiert gerne an der klemme unterhalb der Batterie wo es an die Karosserie geschraubt wird.

Nicht das durch den Austausch der Batterie wo bei das massekabel bewegt wird hier der defekt vorliegt.

__________________


Nachtis Black Terrorist Punto


Geschrieben von kdr4cu am 13.01.2018 um 14:58:

Danke für eure Antworten.
Komme leider erst am Montag dazu mich drum zu kümmern. Aber jetzt habe ich wenigstens schonmal einen Ansatz.


Geschrieben von kdr4cu am 15.01.2018 um 16:17:

So, ich war dann heute nochmal in der Werkstatt, die mir die neue Batterie eingebaut haben.
Dort wurde dann mal der Fehlerspeicher ausgelesen mit folgenden Ergebnissen:

Bei OBD (2x) und Motor (1x): Fehlercode U1702:
CAN-Bus/Datenkabel zwischen Servolenkungs- und Motorsteuergerät - Kommunikation gestört

Bei Komfort Body Computer MF (1x): Fehlercode B1001
Karosseriesteuergerät - Funktion fehlerhaft

Der Herr von Der Werkstatt meinte, daß das durchaus durch die leere Batterie bzw. den Neueinbau ausgelöst werden konnte und das sich der Fehler evtl. nach einiger "Trainingszeit" wieder geben könnte.

Habt ihr Erfahrung damit?

Gruß,
Andre


Geschrieben von ajax303 am 15.01.2018 um 17:38:

hattest du jetzt schonmal die batterie über nacht abgeklemmt !?


Geschrieben von kdr4cu am 16.01.2018 um 02:16:

Ja, hat aber nichts gebracht

Powered by: Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH