Puntotreffen.de - Das Puntoforum (http://www.punto-forum.de/index.php)
- Fiat Punto 188 (http://www.punto-forum.de/board.php?boardid=44)
-- Mechanik (http://www.punto-forum.de/board.php?boardid=49)
--- Punto 1.2 8V mit Leistungsmangel (http://www.punto-forum.de/threadid.php?threadid=34266)


Geschrieben von Conni am 06.07.2018 um 20:28:

Punto 1.2 8V mit Leistungsmangel

Hallo,

mein aktuelles Punto Bahnhofsfahrad hat einen Leistungsmangel. Mit viel Anlauf (mehrere Km) fährt das Gerät knapp 140. Insgesamt wirkt er bei höheren Drehzahlen ab 4000 Umdrehungen auch sehr zäh unnd läuft minimal ruckelig. Andererseits lässt er sich wunderbar bei 50km/h im fünften Gang fahren.

Ein 500 1.2 aus der Verwandtschaft fährt sich deutlich lebendiger.

Getauscht habe ich bisher folgendes:

- Zündkabel
- Kerzen
- beide Spulen
- Saugrohrdrucksensor

Habt ihr noch eine Idee, ich bin ein wenig ratlos.

Danke und schönen Gruß


Geschrieben von Bulch am 07.07.2018 um 15:59:

Prüfe mal alle Schläuche. Das hört sich nach Falschluft an. Sonst einfach mal pauschal Kopfdichtung....


Geschrieben von Conni am 07.07.2018 um 18:06:

Danke. Welche Schläuche sind da relevant? Kenne mich bei dem Teil nicht aus.

Hat doch den riesigen Luftsammler der direkt auf der Drosselklappe steckt mit diesem Öldampfrückführungsschlauch. Der sieht ok aus, auch Dichtungen Richtung Drosselklappe.

Für eine defekte Kopfdichtung sehe zumindest ich keine Anzeichen. Braucht kein Kühlwasser, Öl sieht OK aus, Temperatur auch OK.


Schönen Gruß


Geschrieben von Conni am 07.07.2018 um 18:41:

Bisschen getestet.. Dreht im Leerlauf auch nur knapp 5200 U/min und riecht dann irgendwie verbrannt.
.

Schönen Gruß


Geschrieben von Nachtwandler am 08.07.2018 um 00:47:

Man kann den 500 nicht mit dem 188 vergleichen.

Des weiteren wenn du sagst Bahnhofs Fahrrad. Gehe ich von vielen kurzstrecke aus.

Wenn solltest auch beim Getriebeöl ansetzten.

Nebenbei auch mal die bremsen zerlegen, reinigen und schmieren.

Das alles schön leichtgängig ist.

Danach mal nen einspritzreiniger in Tank und ordentlich auf der Autobahn frei fahren

__________________


Nachtis Black Terrorist Punto


Geschrieben von Moo16V am 12.07.2018 um 13:21:

Bau den Luftfilterkasten mal aus, reinigen, ggf. Filter ersetzen und die Drosselklappe mal reinigen.
Sonst stehen ja schon einige Dinge die du kontrollieren kannst.

Wie viel Kilometer gesamt hat dein Punto denn gelaufen? Ist ein 60 PS, richtig?
Und Kurzstrecke ist wie oben genannt auch nicht gut. Ist der Wagen immer viel Kurzstrecke gefahren? Dann könnte man mal übers freifahren nachdenken.


Geschrieben von Conni am 12.07.2018 um 21:12:

Hi,

der Motor von dem Teil hat 90 tkm runter angeblich und ist ein 1.2 8V mit 60 PS. Ich fahre das Auto nun täglich knapp 100km, aber da wird nichts besser. Auch mit abgezogener Lambda Sonde ist er nicht schneller.
Er fährt maximal 140, dreht nicht über 5500 Umdrehungen und läuft bei Vollgas leicht ruckelig in allen Drehzahlbereichen.

Drosselklappe ist gereinigt und ohne Luftfilterkasten bin ich auch schon testhalber gefahren ohne einen Unterschied zu merken.

Schönen Gruß


Geschrieben von kraeMit am 12.07.2018 um 22:24:

Hat er Fehler gespeichert?
Ich würde dann erst mal die Kompression prüfen.

__________________
Gruss
kraeMit

Punto 188 SX 8V 1.2l BJ 99 grün
Punto 188 8V 1.2l (Reserverauto) orange
2x Punto 188 16V 1.2l (Bastelautos) silber und blau - fast alle Teile verfügbar!!


Geschrieben von mikele am 12.07.2018 um 23:33:

könnte der mapsensor sein

gruss


Geschrieben von Newmen am 13.07.2018 um 05:30:

Hat der nen Nockenwellen sensor?
Wenn ja dann war da mal was wenn der zahnriemen gewechselt worden ist und vllt nicht mehr ganz stimmt das der dann ein Lernprozess durchlaufen muss um wieder frei zu drehen.
Deshalb würde ich mal schauen ob steuerzeiten noch in Ordnung sind und mal im internet nach diesem an Lernprozess suchen.


Geschrieben von Conni am 13.07.2018 um 19:52:

War heute beim Fiat Dealer zum Auslesen. Nichts gespeichert. Dann auch noch den CO Gehalt im Kühlwasser gemessen ohne Befund. Für nächste Woche habe ich jetzt einen Termin zum Prüfen der Steuerzeiten gemacht und der Kompression.

Bevor ich den Wagen gekauft habe, wurde angeblich der Zahnriemen gewechselt. Vermutlich war da ein Dilettant am Werk.

Schönen Gruß


Geschrieben von Conni am 20.07.2018 um 12:43:

Sehr rätselhaft, gemäß Werkstatt Kompression und Steuerzeiten ok, kein Fehler in der Elektrik abgelegt, Lambdawert ok....

Kann ein defekter Massepunkt sowas verursachen? Er wäre wohl 2x ausgegangen beim reinfahren in die Werkstatt. Also richtig stromlos.

Schönen Gruß


Geschrieben von anubisviech am 20.07.2018 um 14:36:

Ein ähnliches Verhalten hatte ich mal mit meinem Selecta.
Damals war es der Kurbelwellensensor. Es wurden keine Fehler gespeichert aber die Kiste lief einfach mieser als sonst. Teilweise ging sie auch mal aus im Leerlauf. Vergleichbar mit nem Zahnriehmen der 1 Zahn daneben sitzt, nur weniger Leistungsverlust.


Geschrieben von kraeMit am 24.07.2018 um 23:21:

Zitat:
Original von anubisviech
Ein ähnliches Verhalten hatte ich mal mit meinem Selecta.
Damals war es der Kurbelwellensensor. Es wurden keine Fehler gespeichert aber die Kiste lief einfach mieser als sonst. Teilweise ging sie auch mal aus im Leerlauf. Vergleichbar mit nem Zahnriehmen der 1 Zahn daneben sitzt, nur weniger Leistungsverlust.


Hatte ich auch bei meinem 188er - über 1,5 Jahre. Zwischendurch sprang er schlecht oder garnicht an, später ging er zwischendurch aus, ruckelte usw. Es gab nie einen Fehler im Speicher.
Ich hab es erst im Winter bestimmen können, als das Auto nicht ansprang und ich den Sensor einfach mal warm gemacht habe mit einem Heissluftgebläse und er sofort ansprang.
15€ und das Auto fährt seit dem wie neu.

__________________
Gruss
kraeMit

Punto 188 SX 8V 1.2l BJ 99 grün
Punto 188 8V 1.2l (Reserverauto) orange
2x Punto 188 16V 1.2l (Bastelautos) silber und blau - fast alle Teile verfügbar!!

Powered by: Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH