zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Sonstige Probleme » Punto 188 1.2 16v Kühlsystem Fehler?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: Bulch) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Newmen Newmen ist männlich
Puntoneuling




Dabei seit: 31.05.2018
Beiträge: 22

» eigene Galerie

Fahrzeug: Fiat Punto / Cinquecento
Baureihe: 188 / Sporting
Baujahr: 00 / 97
Leistung (PS): 80 / unbekannt
Wohnort: Wahlrod


Beitrag ID: 273986


Punto 188 1.2 16v Kühlsystem Fehler? Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Moin leute,
Nach dem mein kleiner ja über 1000km seit der Zylinderkopf Renovierung gelaufen hat ist mir bei dem heißen Wetter was aufgefallen das mir nicht so ganz passt.

Und zwar mein Kühlerlüfter möchte nicht anspringen bei stop & go und sonstiges.
- Temperatur geht schön bissen über Mitte und morgens tanzt die Anzeige bissen bis sie sich einpendelt also scheint Thermostat zu funktionieren
- über Laptop und multiecoscan lässt sich der Lüfter testen aber nur auf Stufe 2 bei Stufe passiert nichts.
- über die live Daten kann ich die Wassertemperatur anzeigen lassen ging im stand über 100 Grad aber kein Lüfter zu hören da hab ich ausgeschaltet und es lief auch kein Lüfter nach leider.

Hat der kleine nen zweiten Temperatursensor nur für den Kühler?

Wer könnte für das nicht einschalten des Lüfters schuldig sein.
Würde das gerne dringend bei dem wetter reparieren.

Vllt hat jemand ähnliches gehabt und kann helfen.

Mfg

19.07.2018 18:05 Newmen ist offline title= Email an Newmen senden Beiträge von Newmen suchen Nehmen Sie Newmen in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6769

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 273989


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Stufe 1 gab es glaub ich nur bei Klima.

Schau vorne in den sicherungskasten. Da müste es 2relais für geben .



Über 100grad ist schlecht . Zeigt das dann innen auch?

Wird der kühler den heiß?

Luft im System? Heizung geht?

Es gab mal vor xxx Tagen ein Thema zu was Schluss endlich auf ein defektes Motor stg hinführt.

Und er hat nur einen sensor.


Den könntest du mal Brücken dann sollte er auf Max heiß gehen und direkt den lüfter ansteuern

__________________


Nachtis Black Terrorist Punto

Heute, 02:21 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Newmen Newmen ist männlich
Puntoneuling




Dabei seit: 31.05.2018
Beiträge: 22

» eigene Galerie

Fahrzeug: Fiat Punto / Cinquecento
Baureihe: 188 / Sporting
Baujahr: 00 / 97
Leistung (PS): 80 / unbekannt
Wohnort: Wahlrod

Themenstarter Thema begonnen von Newmen

Beitrag ID: 273990


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Moin,
Klima hat meiner ja nur geht die nicht weil wahrscheinlich nach gefüllt werden muss.

Ich guck am Wochenende mal nach den Relais.
Luft kann ich mir nicht vorstellen hatte da gut luft rausgeholt und zwischendurch mal nachentlüftet.

Kühler wird aufjedenfall warm alle Schläuche auch nach ner Gewissen Zeit.
Heizung ging auch glaub ich noch nicht so richtig getestet bei dem wetter.
Anzeige steigt dann eben langsam an aber bisher nie in kritischen Bereich und wenn hätte ich vorzeitig abgebrochen.

Was mich eben wundert das Temperatur sensor ja funktioniert und der Lüfter über obd ansprechbar ist nur nicht von alleine angeht.

Heute, 05:30 Newmen ist offline title= Email an Newmen senden Beiträge von Newmen suchen Nehmen Sie Newmen in Ihre Freundesliste auf
netghost78 netghost78 ist männlich
Puntoheizer


Dabei seit: 27.12.2014
Beiträge: 194

» eigene Galerie

Fahrzeug: Punto
Baureihe: 188 HLX
Baujahr: 2000
Leistung (PS): 80
Wohnort: Schmalkalden


Beitrag ID: 273992


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Schau mal, ob der Widerstand vorn im Kühler sauber Kontakt bekommt. Bei meinem Punto waren die Stecker verkniestert, so daß die erste Stufe nicht funktierte, weil kein DUrchgang.

Heute, 08:33 netghost78 ist online Email an netghost78 senden Homepage von netghost78 Beiträge von netghost78 suchen Nehmen Sie netghost78 in Ihre Freundesliste auf Details von netghost78 anzeigen
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Sonstige Probleme » Punto 188 1.2 16v Kühlsystem Fehler?
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |