zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » [188a]: Wo sitzt der Servomotor beim Punto 188
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Seiten (3): « vorherige 1 [2] 3 nächste » Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 4555

» eigene Galerie

Fahrzeug: 188
Baujahr: 2001
Leistung (PS): 60 nun 80
Wohnort: münchen


Beitrag ID: 213769


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

sorry aber du zeigst immer mehr das du keine ahung hast.

fals du es nicht verstehen magst geht es mir nicht um den konstanten strom verbauch.

sonderen um den plötzlichen. der weit über den der heckscheibenheizung liegt.

neben bei ist das noch mehr bullshit was du da erzählst. von konstanten wiederstand.

der verändert sich nämlich. heist um sowärmer die heizung wird um so weniger strom braucht sie.

nebenbei wenn du mir nicht glaubst gibt es genug fachbücher und googel. ich spreche auserfahrung weil ich damit täglich zutun hab und es auch noch 3,5 jahre gelernt hab.

es mag sein das in deinem fall nicht die batterie schuld ist.
so wie bei 1000 anderen.

aber bei 10000den ist es die batterie.hatte den fall alleine schoin 8 mal die tage wo es kalt war.

was ich mit der lima meinte ist das es mist ist was du von konstanter spannung redest. die spannung wird gerade mal nach oben hin geregelt. damit die batterie nicht das kochen anfängt.

aber mir ist es egal was du glaubst , aber du must dein falsches wissen nicht auch noch verbreiten

__________________


Nachtis Black Terrorist Punto

11.02.2012 11:11 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
David91 David91 ist männlich
Durchschnitts Puntofahrer




Dabei seit: 22.12.2009
Beiträge: 69

» eigene Galerie

Fahrzeug: Fiat Punto SX
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Sachsen


Beitrag ID: 213771


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

mal ne kurze zwischenfrage:
wir reden hier immer wieder von zu schwachen batterien....

welche batterie ist denn optimal für nen punto ohne klimaanlage. ich hab jetzt ne neue drin von bosch..extra schon ne nummer größer mit 45ah. habe das gefühl das die immernoch zu klein ist?!


Grüße

11.02.2012 12:23 David91 ist offline title= Email an David91 senden Beiträge von David91 suchen Nehmen Sie David91 in Ihre Freundesliste auf Details von David91 anzeigen
iCstyle iCstyle ist männlich
Punto Fan


Dabei seit: 30.08.2009
Beiträge: 330

» eigene Galerie

Fahrzeug: Fiat Punto HGT
Baureihe: 188 (Rally Edition)
Baujahr: 2000
Leistung (PS): 131
Wohnort: Schweiz (LU)


Beitrag ID: 213775


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von lil_tuner
Hohe Peaks können erreicht werden, streite ich ja gar nicht ab. Aber auf dauer gesehen, ist die Leistung des Servomotors nicht so dramatisch hoch wie ihr hier vorheult.


Durchschnitt interessiert nicht! Die hohen Peaks sind ja gerade das, was zum Ausfall führen kann! Da die Lima solche Peaks nicht schnell genug ausgleichen kann und eine schwache Batterie den Strom nicht schnell genug liefern kann, womit sie kurzfristig einbricht, die Servo zu wenig Spannung bekommt und somit abschaltet.

Zitat:
Original von lil_tuner
Letztendlich bin ich der Meinung, dass der Ausfall der Servo nicht durch eine zu schwache batterie verursacht wird. Das beste Beispiel ist doch mein persönlicher Fall.
Ausfall nach mehreren Kilometern Autobahn fahrt und bei warmen motor und somit ziemlich gut geladener Batterie. Beansprucht wurde die Servo zum Zeitpunkt des Ausfalls auch nicht.


Schön för dich, ich hab gegenteilige Erfahrung gemacht! Ich zitiere gern nochmals mich selbst:

"und wegen der servo: ich sagte nicht, der grund für die ausfälle der servo liegt generell an einer schwachen batterie. ich sagte, dass es BEI MIR so war, womit ich sagen will, dass es eine MÖGLICHE ursache des problems ist!"

Ich glaube dir, dass BEI DIR eine schwache Batterie NICHT das Problem der Servoausfälle ist. DU hingegen behauptest, dass eine schwache Batterie NIE an Servoausfällen Schuld sein kann, was einfach nicht stimmt, da ich dies so erlebt habe!

Zitat:
Original von lil_tuner
Ein Subwoofer in nem Auto ist nicht abwägig, wer hat von Originalzustand gesprochen ?
Dein Vergleich mit dem Staubsauger ist pure scheisse, das merkst du spätestens nach diesem Post hier doch selbst...
Wie viele Leute fahren mit nem Sub rum und wie viele mit nem Staubsauger im Auto ?!


Das Verhältnis dicker Subwoofer (und damit meine ich nicht diese 200W Conrad-Subwoofer...) zu Staubsauger im Auto ist wohl etwa gleich wie Originalzustand gegenüber dicker Subwoofer im Auto. Und wenn du das nicht einsiehst, ist dein Horizont einfach zu begrenzt.

Ich hab genug dazu gesagt, sehe keinen Grund mehr, dafür Zeit zu verschwenden...

11.02.2012 14:04 iCstyle ist offline title= Email an iCstyle senden Beiträge von iCstyle suchen Nehmen Sie iCstyle in Ihre Freundesliste auf
El_Chicano
Fahranfänger im Punto


Dabei seit: 11.02.2012
Beiträge: 1

» eigene Galerie



Beitrag ID: 213779


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

base KRÜPPELKEILEEE !!! base

11.02.2012 14:35 El_Chicano ist offline title= Email an El_Chicano senden Beiträge von El_Chicano suchen Nehmen Sie El_Chicano in Ihre Freundesliste auf
irootoko
Puntoneuling




Dabei seit: 20.04.2010
Beiträge: 20

» eigene Galerie



Beitrag ID: 213874


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von lil_tuner
EDIT:
Bei mir ist mir das heute mit der Servo passiert, als ich bereits 50km Autobahn gefahren bin.
Ist direkt in ner Kurve passiert, wäre fast gefährlich geworden...
Wir haben hier Eiskalte Tage gehabt und jeden Morgen ist die Kiste angesprungen, Batterie ist also Top !


Bei mir geht die Servo im Moment auch oft während der Fahrt aus, seit es so kalt ist, immer wenn man in die Kurve lenkt geht sie aus, mit einem regelrechten "Schlag", das kann doch gefährlich werden. Kann man da nichts dagegen tun? Soll ich jetzt so durch die Gegend fahren bis es Frühling wird? Auch mein Blinker spinnt und blink doppelt so schnell wie normal Augen rollen

Habe letztes Jahr eine neue Batterie rein gemacht, nachdem ich schon damals das Problem mit der Servolenkung hatte.
Seit dem hatte ich keine Probleme mehr damit, erst jetzt durch die extreme Kälte.... unglücklich

12.02.2012 20:01 irootoko ist offline title= Email an irootoko senden Beiträge von irootoko suchen Nehmen Sie irootoko in Ihre Freundesliste auf
puntotreiber238 puntotreiber238 ist männlich
Punto Legende


Dabei seit: 25.11.2011
Beiträge: 1166

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188b
Baujahr: 2003
Leistung (PS): 60
Wohnort: Hessen


Beitrag ID: 213878


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

@irrotoko: Wenn dein Blinker doppelt so schnell geht wie sonst, dann ist einer der Blinker kaputt!! Also am besten mal Warnblinker anmachen und ums Auto laufen!

Thema Servolenkung: Lade doch einfach mal die Batterie mit einem Ladegerät auf. Wenn dann immernoch das problem da ist, dann les mal den Servolenkungsthread und arbeite mal die Punkte ab.

Ist es nicht besser das die Servo aus geht, als bei mir? Bei mir ging die City-servo während des Lenkens mal an! Da bin ich fast mit dem gegenverkehr zusammengestoßen So nicht!

__________________
Life is too short to drive slowly
Meine Galerie
Mein Punto

12.02.2012 20:22 puntotreiber238 ist offline title= Beiträge von puntotreiber238 suchen Nehmen Sie puntotreiber238 in Ihre Freundesliste auf
Aylton Aylton ist männlich
Punto Fan


Dabei seit: 01.10.2010
Beiträge: 255

» eigene Galerie

Fahrzeug: Fiat
Baureihe: 2x Punto 188
Baujahr: 2001 & 2002
Leistung (PS): 60ps & ???ps
Wohnort: Dortmund


Beitrag ID: 213915


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von lil_tuner
Ich denke (bin mir eigentlich relativ sicher) dass die Heckscheibenheizung mehr Strom zieht als die E-Servo.
Bei den Scheinwerfern bin ich jetzt nicht sicher.


Das beweist, dass Du nicht weisst wovon Du redest!! Hast Du dir mal die Sicherungen im Kasten angeschaut, wer was am meisten an ampere braucht???
MACH DAS MAL, bevor Du dich hier weiter blamierst!

???Wieviel Watt Birnen hast Du den drinnen???
Mal nur so nebenbei gefragt. Ein Tip von mir, bei weitem nicht soviel wie Du es hier zu verkaufen versuchst.


Zitat:
Original von lil_tuner
Am allermeisten saugt aber ein eingeschalteter dicker Subwoofer.


Ich habe einen dicken Subwoofer (500W RMS). Merkwürdigerweise habe ich das Problem nicht was Du da behaubtest! Ok, ich muss auch zugeben, das ich einen Powercap dazwischen habe. Und was ist ein Powercap oder was für einen Sinn erfüllt es?? Richtig, die unterstützung der Batterie und nicht der LiMa.
Ok, der Powercap wird zwar von der LiMa aufgeladen aber das ändert nichts daran, dass sie die Batterie unterstützt.

Zitat:
Original von lil_tuner
Dass das Problem mit der Servo irgendwie mit der Batterie in Zusammenhang steht, denke ich nicht, weil:
sobald die LiMa läuft, herrscht eine - na sagen wir relativ - stabile Bordnetzspannung.
Deiner Aussage nach, müsste alles an Elektronik im Auto versagen, dass irgendwie etwas mehr strom zieht, sobald man mit ner schwachen Batterie fährt.


Lass das denken den Pferden über, die haben einen großeren Kopf.
Du bist meiner Meinung nach, Beratungsresistenz!!
Die "elektrinik" wird nicht versagen aber die "Bordspannung" wird in die Knie gehen, sobald etwas, hier jetzt die E-Servo mit 60-75 Ampere plötzlich daran nuckelt.

Zitat:
Original von lil_tuner
Du kannst selbst ne Tiefentladene Batterie nehmen und per starthilfe starten und wirst während der Fahrt keinen Unterschied merken.


Probiere es mal aus aber erstmal im Stand und dann bei Fahrt. Dann wirst Du schnell merken was die Jungs versuchen Dir hier zu erklären.
Also ich hatte dieses Problem mit einer schwachen Batterie gehabt und mein servo hat da auch beim Lenken plötzlich zurück geschlagen und rumgezickt.


Zitat:
Original von Nachtwandler
1 gehe ich vom orignal system aus. und nix dicken subwoofer.

die servo lenkung frist kurzzeitig bis zu 60 ampere und mehr.

da ist die heckscheibenheizung mit 25 ampere eher schwach.

bitte informier dich doch erstmal bevor du behauptungen ausstellst.


2tens ne lima und stabiele boardnetzspannung sorry zeigt das du null plan hast.

schon mal ne lima an nem oszi gesehen. sagt dir drehstromgernerator was?

3tens solltest du mal die grundzüge verstehen. drum hab ich extra den begriff pufferspeicher verwendet.

die lima würde es nicht schaffen das auto alleine am laufen zuerhalten. da sie sagen wir zuträge ist um die geforderte leitung zubringen.

die batterie dient wie der kondensator an der endstufe dazu einen zwischenspeicher zuschaffen.

schaft das die batterie nicht mehr ist die eservo die erste die darunterleidet.




Zitat:
Original von iCstyle
sorry lil_tuner, aber was du schreibst ist grösstenteils falsch.

wir sprechen hier natürlich von einem auto im originalzustand, da ist nix mit dickem subwoofer! sonst könnte ich dir auch kommen mit "mein staubsauger frisst aber noch mehr strom als dein subwoofer".

die hgt-lima liefert 100A, aber auch nur bei drehzahlen ab ca. 2000rpm. schau dir mal die spannung des bordnetzes an. während der fahrt liegen da etwa 14.0V an, im leerlauf sackt sie auf ca. 13V (je nachdem, welche verbraucher an sind), das bedeutet schon mal, dass eine menge strom von der batterie kommt. wenn alle verbraucher eingeschaltet sind können kurzfristig ("peaks") weit mehr als 100A gezogen werden, wie soll die lima das schaffen?

der zweite faktor ist, wie nachtwandler schon schrieb, wie schnell der strom beim verbraucher ankommt. da hat eine lima keine chance! eine servo zieht nicht konstant 60A, aber der verbrauch kann von einem moment zum anderen von 10A auf 60A steigen. das kann nur eine batterie ausgleichen, da diese den strom viel schneller liefern kann. bei starken subwoofern ist das ja noch extremer, deshalb gibt es ja auch die powercaps, welche den strom noch schneller als eine batterie liefern kann. dafür aber kaum kapazität besitzt.

ansonsten bin ich ganz nachtwandlers meinung.

und wegen der servo: ich sagte nicht, der grund für die ausfälle der servo liegt generell an einer schwachen batterie. ich sagte, dass es BEI MIR so war, womit ich sagen will, dass es eine MÖGLICHE ursache des problems ist!



Ganz der Meinung bin ich auch!


Zitat:
Original von lil_tuner
Ich stell Behauptungen auf ? Ich soll mich vorher informieren ?
Was soll denn der Bullshit, ne E-Servo würde mehr Strom ziehen, als ne Heckscheibenheizung ?
Sicher, die Servo KANN maximale Werte bis zu von mir aus 80 Ampere erreichen. Na und ? Das Netzteil des Rechners an dem ich gerade sitze bringt auch bis zu 500Watt Leistung, wenn diese Leistung aber nun ständig anliegen würde, würde die Stromrechnung anders aussehen...
Ich drücks mal anders aus:
Eine beliebige Strecke mit dem Auto fahren, Heckscheibenheizung ist an und Servo ist natürlich auch aktiv. Wollt ihr mir allen ernstes verzählen, dass nach 10 Minuten fahrt die Servo mehr strom frisst als die Heizung ? Das Ding hinten an eurer Scheibe ist ein purer Widerstand, der saugt KONSTANT ca. 30 Ampere !! Die Servo dürfte im Durchschnitt bei 10 - 15 liegen. (Angenommen man lenkt nicht wie ein verrückter ständig hin und her, wir bleiben realitätsnah)

Denkt mal nach, bevor ihr hier meine Aussagen direkt mit sinnlosen möchtegern Argumenten wie Maximalleistungen in den Schatten stellen wollt.

Ich weiss, was ein Drehstromgenerator ist, und was willst du damit zum Ausdruck bringen ? Wo ist jetzt die Argumentation ?
Auch habe ich sowas schon an nem Oszilloskopen beobachtet, und ? Versteh das ganze echt nicht

Das mit dem Subwoofer hab ich nur als Beispiel gebracht um zu demonstrieren, dass die Servo eben NICHT einer der meisten Stromschlucker ist, das ist einfach nur FALSCH.
Hohe Peaks können erreicht werden, streite ich ja gar nicht ab. Aber auf dauer gesehen, ist die Leistung des Servomotors nicht so dramatisch hoch wie ihr hier vorheult.

Letztendlich bin ich der Meinung, dass der Ausfall der Servo nicht durch eine zu schwache batterie verursacht wird. Das beste Beispiel ist doch mein persönlicher Fall.
Ausfall nach mehreren Kilometern Autobahn fahrt und bei warmen motor und somit ziemlich gut geladener Batterie. Beansprucht wurde die Servo zum Zeitpunkt des Ausfalls auch nicht.



BERATUNGSRESISTENZ!!


Zitat:
Original von Nachtwandler
sorry aber du zeigst immer mehr das du keine ahung hast.

fals du es nicht verstehen magst geht es mir nicht um den konstanten strom verbauch.

sonderen um den plötzlichen. der weit über den der heckscheibenheizung liegt.

neben bei ist das noch mehr bullshit was du da erzählst. von konstanten wiederstand.

der verändert sich nämlich. heist um sowärmer die heizung wird um so weniger strom braucht sie.

nebenbei wenn du mir nicht glaubst gibt es genug fachbücher und googel. ich spreche auserfahrung weil ich damit täglich zutun hab und es auch noch 3,5 jahre gelernt hab.

es mag sein das in deinem fall nicht die batterie schuld ist.
so wie bei 1000 anderen.

aber bei 10000den ist es die batterie.hatte den fall alleine schoin 8 mal die tage wo es kalt war.

was ich mit der lima meinte ist das es mist ist was du von konstanter spannung redest. die spannung wird gerade mal nach oben hin geregelt. damit die batterie nicht das kochen anfängt.

aber mir ist es egal was du glaubst , aber du must dein falsches wissen nicht auch noch verbreiten


Genau so sehe ich das auch



Zitat:
Original von iCstyle
Zitat:
Original von lil_tuner
Hohe Peaks können erreicht werden, streite ich ja gar nicht ab. Aber auf dauer gesehen, ist die Leistung des Servomotors nicht so dramatisch hoch wie ihr hier vorheult.


Durchschnitt interessiert nicht! Die hohen Peaks sind ja gerade das, was zum Ausfall führen kann! Da die Lima solche Peaks nicht schnell genug ausgleichen kann und eine schwache Batterie den Strom nicht schnell genug liefern kann, womit sie kurzfristig einbricht, die Servo zu wenig Spannung bekommt und somit abschaltet.


Noch ein versuch es erklärt zu bekommen und von mir jetzt zum drittenmal BERATUNGSRESISTENZ!!!

Schade, gegen Beratungsresistenz gibt es leider noch kein Antibiotikum.
Sorry aber das muss glaub ich mal, gesagt werden.

Die jungs (@Nachtwandler & @iCstyle) haben da vollkommen recht und die versuchen nicht das Rad neu zu erfinden.

13.02.2012 02:34 Aylton ist offline title= Email an Aylton senden Homepage von Aylton Beiträge von Aylton suchen Nehmen Sie Aylton in Ihre Freundesliste auf
lil_tuner lil_tuner ist männlich
Puntoheizer


Dabei seit: 08.08.2010
Beiträge: 153

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2002
Leistung (PS): 60 (Diesel)
Wohnort: Stuttgart


Beitrag ID: 213920


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ach, und die Angaben auf den Sicherungen bedeuten also, dass derjenige Verbrauch so und soviel Strom braucht ? ok, bin schlauer geworden... denk mal nach bevor schreibst !

Ich sag, dass die Heckscheibenheizung mehr Strom zieht, als die Servo und du kommst mir mit Amperezahlen auf den Sicherungen. Wie primitiv bist du eigentlich ?! Wenn ich dir ne Endstufe mit 80A Sicherungen vorlege, denkst du dann auch, die Stufe hätte 8000 W Leistung ?
Die Servo ist deswegen so hoch abgesichert, weil dort ziemlich hohe Ströme zustande kommen können, was ich ja gar nicht abstreite. Das bedeutet aber noch lange nicht, dass sie auch MEHR strom zieht. MEHR und MAXIMAL ist etwas völlig anderes. STROM wird pro ZEIT gemessen. Denkt mal drüber nach...

Thema Licht:
55W + 55W + 10W + 10W + 5W + 5W = 140W = 12A !
Ergo: Auf dauer wird hier auch mehr Strom verbraucht, da KONSTANT 12A Strom gezogen wird.
Wieso ist das so schwierig zu begreiffen ?!

Servo:
5 - 10 A im Betrieb und kurzzeitig mal bis zu 70A.
Diese PEAKS kompensieren aber noch lange nicht die Ausmaße, die die anderen genannten Verbraucher permanent schlucken !

Ich hätte grade so gerne eine Tiefentladene Batterie, um euch zu demonstrieren, dass die Servo dann immernoch funktioniert. Eurer Logik zufolge sollte sie das ja nicht tun.

Ich werde jetzt wieder meiner Dissertation nachgehen, das wird der Grund sein, warum ich diese alberne Diskussion nicht weiter verfolgen werden kann.

13.02.2012 03:41 lil_tuner ist offline title= Email an lil_tuner senden Beiträge von lil_tuner suchen Nehmen Sie lil_tuner in Ihre Freundesliste auf
puntotreiber238 puntotreiber238 ist männlich
Punto Legende


Dabei seit: 25.11.2011
Beiträge: 1166

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188b
Baujahr: 2003
Leistung (PS): 60
Wohnort: Hessen


Beitrag ID: 213940


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

@Lil-Tuner: Wenn deine Batterie leer ist, dann streikt die Servo. Das habe ich ja erst gehabt!!! Nachdem ich die neue Batterie eingebaut habe sind alle Probleme weg!!

P.S.: Die Servo ist der Größte momentan verbraucher. Auf dauer stimmt das zwar nicht, aber in dem Moment wo du die Servo benutzt hat sie die höchste strom zufuhr (zumindest bei einem serienmäßigen Punto). Dies kannst du auch gut sehen, indem du dein Licht einschaltest und dann im Stand mal das Lenkrad (ambesten im City-modus) von ganz Links nach ganz Rechts drehst. Dann sollte zumindes die Beleuchtung im Tacho dunkler werden, wenn du leerlaufdrehzahl hast!!

Offtopic:
Das Thema ist inzwischen so unübersichtlich. Ich weis schon garnichtmehr wirklich umwas es geht!!

__________________
Life is too short to drive slowly
Meine Galerie
Mein Punto

13.02.2012 13:37 puntotreiber238 ist offline title= Beiträge von puntotreiber238 suchen Nehmen Sie puntotreiber238 in Ihre Freundesliste auf
Aylton Aylton ist männlich
Punto Fan


Dabei seit: 01.10.2010
Beiträge: 255

» eigene Galerie

Fahrzeug: Fiat
Baureihe: 2x Punto 188
Baujahr: 2001 & 2002
Leistung (PS): 60ps & ???ps
Wohnort: Dortmund


Beitrag ID: 213946


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von lil_tuner
Ach, und die Angaben auf den Sicherungen bedeuten also, dass derjenige Verbrauch so und soviel Strom braucht ? ok, bin schlauer geworden... denk mal nach bevor schreibst !

Das denken lassen ich den Pferden über, habe ich doch gesagt! Denn die haben einen größeren kopf.
Ich weiss wovon ich rede. Nach deiner logik, kann man auch alle Sicherungplätze mit jeweils einer höheren Sicherung belegen oder was !?!
Das denken ist wohl nicht deine stärke!


Zitat:
Original von lil_tuner
Ich sag, dass die Heckscheibenheizung mehr Strom zieht, als die Servo und du kommst mir mit Amperezahlen auf den Sicherungen.

Du fährst anscheinend nur gerade aus!!?!! Jetzt wirds mir klar, wozu hat man denn einen Lenkradschloss.
Selbst wenn man das Lenkrad nur ein kleines bischen bewegt, steigt die Stromstärke in die höhe und basta.


Zitat:
Original von lil_tuner
Wie primitiv bist du eigentlich ?!

Affen sind primitiv!! Ich bin kein Affe aber vielleicht bist Du ja einer!!!!


Zitat:
Original von lil_tuner
Wenn ich dir ne Endstufe mit 80A Sicherungen vorlege, denkst du dann auch, die Stufe hätte 8000 W Leistung ?

Das beweist doch schon wieder, das Du nicht weisst wovon Du redest.
Ich korrigiere dich mal jetzt hier gerne.
Eine Enstufe die vom Hersteller mit 80A abgesichert wurde bedeutet, das diese Endstufe 800W RMS Leistung hat und nicht 8000W. Oder von was von WATT sprichts Du hier eigentlich?? Wenn schon richtig, dann aber auch richtig Argumentieren!!


Zitat:
Original von lil_tuner
Die Servo ist deswegen so hoch abgesichert, weil dort ziemlich hohe Ströme zustande kommen können, was ich ja gar nicht abstreite. Das bedeutet aber noch lange nicht, dass sie auch MEHR strom zieht. MEHR und MAXIMAL ist etwas völlig anderes. STROM wird pro ZEIT gemessen. Denkt mal drüber nach...

Du diskutierst hier aber wiedersprichst Dir auch gleichzeitig selbst!!
Ich, nein warte, "wir" sagen Dir doch, wieso-weshalb-warum.


Zitat:
Original von lil_tuner
Thema Licht:
55W + 55W + 10W + 10W + 5W + 5W = 140W = 12A !
Ergo: Auf dauer wird hier auch mehr Strom verbraucht, da KONSTANT 12A Strom gezogen wird.
Wieso ist das so schwierig zu begreiffen ?!

Servo:
5 - 10 A im Betrieb und kurzzeitig mal bis zu 70A.
Diese PEAKS kompensieren aber noch lange nicht die Ausmaße, die die anderen genannten Verbraucher permanent schlucken !

Hier schon wieder ein wiederspruch von Dir.
Schon klar, ich habe auch 24h meine Lichter an und meine Blinker blinken nicht sondern leuchten auch 24h. So dass die 11,6A Verbrauch den des Servos, was alleine schon für den Betrieb 10A benötigt, jetzt ohne zu lenken, um ganze 1,6666666667A übersteigt.

140W:12V= 11,6666666667A

Nicht jeder fährt wie du gerade aus. wir lenken auch mal hin und wieder. Wusste nicht, dass Deutschland Amerika geworden ist.



Zitat:
Original von lil_tuner
Ich hätte grade so gerne eine Tiefentladene Batterie, um euch zu demonstrieren, dass die Servo dann immernoch funktioniert. Eurer Logik zufolge sollte sie das ja nicht tun.

Fahr zum Schrott, da liegen sie Haufenweise rum. Gerade jetzt, bei diesem Wetter! Nur so ein Tip.



Zitat:
Original von lil_tuner
Ich werde jetzt wieder meiner Dissertation nachgehen, das wird der Grund sein, warum ich diese alberne Diskussion nicht weiter verfolgen werden kann.

Endlich mal ein sinnvoller vorschlag Thumps up

13.02.2012 15:35 Aylton ist offline title= Email an Aylton senden Homepage von Aylton Beiträge von Aylton suchen Nehmen Sie Aylton in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 4555

» eigene Galerie

Fahrzeug: 188
Baujahr: 2001
Leistung (PS): 60 nun 80
Wohnort: münchen


Beitrag ID: 213977


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von lil_tunerWenn ich dir ne Endstufe mit 80A Sicherungen vorlege, denkst du dann auch, die Stufe hätte 8000 W Leistung ?


rechnen sollte man schon können.
aber scheinbar fehlt es dir da schon

Zitat:
Original von lil_tuner
STROM wird pro ZEIT gemessen. Denkt mal drüber nach...


googel mal .
unterschied zwischen A und Ah sollte man kenn bevor man was sagt.
oder nochmal ab in die schule und nicht im physick unterricht schlafen

Zitat:
Original von lil_tuner
Servo:
5 - 10 A im Betrieb und kurzzeitig mal bis zu 70A.
Diese PEAKS kompensieren aber noch lange nicht die Ausmaße, die die anderen genannten Verbraucher permanent schlucken !?


was du aber nicht verstehen willst . das licht und der heizung ist es egal ob die mit 9 oder 14 volt laufen der servo nicht.

Zitat:
Original von lil_tunerIch hätte grade so gerne eine Tiefentladene Batterie, um euch zu demonstrieren, dass die Servo dann immernoch funktioniert. Eurer Logik zufolge sollte sie das ja nicht tun.


was willste mit deiner tief entladen batterie. du raffst es einfach nicht. es geht um eine defeckte batterie wenn sie nicht mehr wie ein powercap schnell genug die spannung abgeben kann. hat nichts mit tiefentladen zutun.

__________________


Nachtis Black Terrorist Punto

13.02.2012 22:05 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
der Schrauber
Fahranfänger im Punto


Dabei seit: 16.02.2012
Beiträge: 1

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2005
Leistung (PS): 60


Beitrag ID: 214170


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Mal ne frage wie wärs den mit nem kondensator (Powercap) der das abfallen der Batterie überbrückt? so wäre die servo immer mit genügend energie versorgt.

__________________
Ich Schraub etwas das du nicht Schraubst. Grins

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von der Schrauber am 16.02.2012 11:00.

16.02.2012 10:41 der Schrauber ist offline title= Beiträge von der Schrauber suchen Nehmen Sie der Schrauber in Ihre Freundesliste auf
barchetta63 barchetta63 ist männlich
Fahranfänger im Punto


Dabei seit: 20.02.2012
Beiträge: 6

» eigene Galerie



Beitrag ID: 214554


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi.......... bei meinem Punto, Bj.2004, 60PS brennt auch immer die Kontrolllampe für die Servolenkung, die Lenkung funktioniert aber einwandfrei. Jetzt habe ich heute, wegen Startproblemen mal eine neue, 45Ah Batterie einbauen lassen ( war etwas frickelig, ging aber irgendwie). Leider leuchtet bei mir die Warnlampe immer noch.......... gibt es eine Möglichkeit die Lampe auszumachen......... außer zu Fiat zu fahren, weil die mir die ganze Lenkung erneuern wollen (...die aber anstandslos funktioniert)

21.02.2012 19:41 barchetta63 ist offline title= Email an barchetta63 senden Beiträge von barchetta63 suchen Nehmen Sie barchetta63 in Ihre Freundesliste auf
iCstyle iCstyle ist männlich
Punto Fan


Dabei seit: 30.08.2009
Beiträge: 330

» eigene Galerie

Fahrzeug: Fiat Punto HGT
Baureihe: 188 (Rally Edition)
Baujahr: 2000
Leistung (PS): 131
Wohnort: Schweiz (LU)


Beitrag ID: 214580


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Fehler auslesen (vom Servosteuergerät!) und löschen lassen-

22.02.2012 10:35 iCstyle ist offline title= Email an iCstyle senden Beiträge von iCstyle suchen Nehmen Sie iCstyle in Ihre Freundesliste auf
msternie msternie ist männlich
Fahranfänger im Punto


Dabei seit: 18.03.2012
Beiträge: 5

» eigene Galerie

Fahrzeug: Fiat
Baureihe: Punto
Baujahr: 04/2003
Leistung (PS): 60


Beitrag ID: 216794


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo

Habe mich hier angemeldet, weil meine Tante Probleme mit der Lenkung an ihrem Punto 188 hat.
Denn Servomotor hatte ich schon draußen und es handelt sich um einen ohne Relais. Ein Fehler im Fehlerspeicher ist nicht abgelegt.
Sie startet denn Wagen und die Lenkung geht nicht. Erst beim 2. oder 3. mal starten geht die Lenkung.
Wo könnte der Fehler liegen?
Sie hat auch schon öfters Probleme mit der Spannungsversorgung. Im Winter ist der Wagen nicht angesprungen obwohl einen neue Batterie verbaut ist. Wahrscheinlich ist das Radio falsch angeklemmt. Das muss ich noch raus finden, da kein original Radio vom Vorbesitzer drin ist.

Danke für eure Hilfe

Gruß

18.03.2012 20:13 msternie ist offline title= Email an msternie senden Beiträge von msternie suchen Nehmen Sie msternie in Ihre Freundesliste auf
puntotreiber238 puntotreiber238 ist männlich
Punto Legende


Dabei seit: 25.11.2011
Beiträge: 1166

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188b
Baujahr: 2003
Leistung (PS): 60
Wohnort: Hessen


Beitrag ID: 216804


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,

Hast du mal geguckt ob die Lichtmaschine lädt bzw. genug lädt? Neu heißt auch nicht immer auch ganz!! guck doch mal was die Batterie für ne Spannung hat. Meine hatte bei einbau nur knapp 11,5 Volt, ich bin dann am nächsten Tag gute 120km Autobahn gefahren (im Eiltempo) und als ich daheim war hatte sie über 12Volt!! wenn ich aber auch nur (wie immoment) nur gute 10km am Tag fahre, dann geht das schon auf die Batterie momentan habe ich wieder nur knapp 11,5 Volt, fahre aber auch immer mit aufgedrehtem Radio durch die gegend und mit niedriger Drehzahl!

Fährt deine Tante vielleicht viel Kurzstrecke (in der Stadt) und hat immer die Heizung, die Heckscheibenheizung und das Radio an (vielleicht noch andere Elektrischen Verbraucher) Lade mal die Batterie voll auf und guck ob das Problem immernoch ist!

Gruß Puntotreiber238 smile

__________________
Life is too short to drive slowly
Meine Galerie
Mein Punto

18.03.2012 20:50 puntotreiber238 ist offline title= Beiträge von puntotreiber238 suchen Nehmen Sie puntotreiber238 in Ihre Freundesliste auf
msternie msternie ist männlich
Fahranfänger im Punto


Dabei seit: 18.03.2012
Beiträge: 5

» eigene Galerie

Fahrzeug: Fiat
Baureihe: Punto
Baujahr: 04/2003
Leistung (PS): 60


Beitrag ID: 217785


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Habe heute mal die Batterie gemessen.
11,75V unglücklich Das ist nicht so gut.
Sie fährt viel Kurzstrecke. Aber einmal in der Woche ca. 50km.
Werde mal die Batterie voll laden und dann mal schauen.
Das Radio muss ich mir auch noch vornehmen.

Gruß

30.03.2012 19:52 msternie ist offline title= Email an msternie senden Beiträge von msternie suchen Nehmen Sie msternie in Ihre Freundesliste auf
puntotreiber238 puntotreiber238 ist männlich
Punto Legende


Dabei seit: 25.11.2011
Beiträge: 1166

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188b
Baujahr: 2003
Leistung (PS): 60
Wohnort: Hessen


Beitrag ID: 217791


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Fahre auch nur ca. 50km die Woche und immer nur 5-10km pro Strecke. Habe normalerweise immer zwischen 11,5-12 Volt, fahre aber auch immer mir aufgedrehtem radio, das zieht ziemlich an der Batterie!

__________________
Life is too short to drive slowly
Meine Galerie
Mein Punto

30.03.2012 20:32 puntotreiber238 ist offline title= Beiträge von puntotreiber238 suchen Nehmen Sie puntotreiber238 in Ihre Freundesliste auf
msternie msternie ist männlich
Fahranfänger im Punto


Dabei seit: 18.03.2012
Beiträge: 5

» eigene Galerie

Fahrzeug: Fiat
Baureihe: Punto
Baujahr: 04/2003
Leistung (PS): 60


Beitrag ID: 217792


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Sie fährt am Tag so 2x5km und dann halt am Samstag 50km zu ihren Eltern. Aber ob sie das Radio voll aufreißt kann ich dir nicht sagen.
Wie verhält sich das Radio überhaupt?
Sie muss das Radio immer ausschalten, wenn sie die Zündung ausmacht. Das ist doch nicht normal? Sie muss es auch einschalten, wenn sie die Zündung an macht?

30.03.2012 20:36 msternie ist offline title= Email an msternie senden Beiträge von msternie suchen Nehmen Sie msternie in Ihre Freundesliste auf
puntotreiber238 puntotreiber238 ist männlich
Punto Legende


Dabei seit: 25.11.2011
Beiträge: 1166

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188b
Baujahr: 2003
Leistung (PS): 60
Wohnort: Hessen


Beitrag ID: 217799


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Dann ist das Radio nicht auf zündungsplus (oder wie das heißt) angeschlossen! Kann dir leider nicht sagen welches Kabel es ist und wo du es anschließen musst, mei radio war beim kauf schon drin smile

Meines geht mit der Zündung an und mit ausmachen des Motors mit aus.

__________________
Life is too short to drive slowly
Meine Galerie
Mein Punto

30.03.2012 21:18 puntotreiber238 ist offline title= Beiträge von puntotreiber238 suchen Nehmen Sie puntotreiber238 in Ihre Freundesliste auf
Seiten (3): « vorherige 1 [2] 3 nächste »  
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » [188a]: Wo sitzt der Servomotor beim Punto 188
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


VA-Racing.de | alfa-power.de |Autoforen | Fanartikel | Fahrradversand | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW | Reifen kaufen