zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Elektronik » Freisprecheinrichtung funktioniert nicht
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
HardRocka HardRocka ist männlich
Fahranfänger im Punto


Dabei seit: 16.05.2017
Beiträge: 3

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 199
Baujahr: 2011
Leistung (PS): 77
Wohnort: Mecklenburg


Beitrag ID: 271618


Freisprecheinrichtung funktioniert nicht Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,

Habe heute mein Handy (Galaxy S5), mit dem Bordcomputer/Blue&Me verbunden,,,,,,,,später rief ein kolege mich an und ich nahm den Anruf per Lenkrad Taste an!
Nun ist das Problem, das ich das Handy dann in die Hand nehmen muss und den lautsprecher am Handy anmachen muss, da die Freisprecheinrichtung keinen ton von sich gibt!
Liegt es evtl daran das ich jetzt ein anderes Radio drinnen habe?
PS,,,,,die Runter Taste für das Telefon Menü geht auch nicht, habe ich Heute festgestellt unglücklich

Hoffe ihr könnt mir helfen

__________________
Fiat Driver Germany

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von HardRocka am 07.06.2017 20:05.

07.06.2017 20:03 HardRocka ist offline title= Email an HardRocka senden Beiträge von HardRocka suchen Nehmen Sie HardRocka in Ihre Freundesliste auf
LoSTi0z LoSTi0z ist männlich
Italdesign Giugiaro




Dabei seit: 19.11.2008
Beiträge: 2997

» eigene Galerie

Fahrzeug: Grande Punto Sport / Punto GT
Baureihe: 199 / 176
Baujahr: 2007 / 1998
Leistung (PS): 1.4 16V 95PS / 131
Wohnort: nähe Zschopau/Sachsen


Beitrag ID: 271619


RE: Freisprecheinrichtung funktioniert nicht Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von HardRocka
Liegt es evtl daran das ich jetzt ein anderes Radio drinnen habe?


damit hast du dir deine Frage selbst beantwortet. mit anderen Radios macht Blue&me Probleme.

__________________


Punto 176 55S "Bella" R.I.P. |Grande Punto Sport "Bella II"| Punto 176 GT3

08.06.2017 06:56 LoSTi0z ist offline title= Email an LoSTi0z senden Beiträge von LoSTi0z suchen Nehmen Sie LoSTi0z in Ihre Freundesliste auf Details von LoSTi0z anzeigen
marc marc ist männlich
admin




Dabei seit: 26.11.2005
Beiträge: 6259

» eigene Galerie

Fahrzeug: Alfa Romeo
Baureihe: 159 SW TI
Baujahr: 07/2008
Leistung (PS): 110KW / 150 PS
Wohnort: Cochem Cond


Beitrag ID: 271629


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Genau das wird es sein. Blue&Me ist sowieso sehr empfindlich und die Tasten aufs hauseigene Radio angelegt. Durch das andere Radio erfolgt die Ansteuerung ggf. ned so wie sie soll. Gibt das andere Radio dazu Alternativen in der Bedienungsanletung vor?

__________________
Mein Alfa Romeo 159 SW TI | Datenschutzhinweise

Egal ob bei Sport oder mit dem Auto: Ankommen ist wichtig!

10.06.2017 20:55 marc ist offline title= Email an marc senden Homepage von marc Beiträge von marc suchen Nehmen Sie marc in Ihre Freundesliste auf Details von marc anzeigen
HardRocka HardRocka ist männlich
Fahranfänger im Punto


Dabei seit: 16.05.2017
Beiträge: 3

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 199
Baujahr: 2011
Leistung (PS): 77
Wohnort: Mecklenburg

Themenstarter Thema begonnen von HardRocka

Beitrag ID: 271697


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das Radio hatte garkeinen anschluss für Blue&Me,,,,,,,,,,Habe mir jetzt ein Originales Radio plus Originale Blende besorgt und siehe da,,,,,,,,,,es geht jetzt alles so wie es soll!

__________________
Fiat Driver Germany

16.06.2017 22:51 HardRocka ist offline title= Email an HardRocka senden Beiträge von HardRocka suchen Nehmen Sie HardRocka in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Elektronik » Freisprecheinrichtung funktioniert nicht
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


VA-Racing.de | alfa-power.de |Autoforen | Fanartikel | Fahrradversand | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW | Reifen kaufen