zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Mechanik » Punto startet nicht mehr
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Urol
Fahranfänger im Punto


Dabei seit: 23.12.2017
Beiträge: 2

» eigene Galerie



Beitrag ID: 272779


Punto startet nicht mehr Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,
mein Punto (55 Typ 176, 54PS, BF. 1996) macht Probleme...
Beim Anfahren an einer Ampel, machte es einen Ruck und der Wagen hörte sich so an, als ob er nur noch auf 2-3 Zylindern laufen würde. Er hat mich dann dennoch mit knappen 40km/h (Und einer unschönen Geräuschkulisse) nach Hause gebracht (etwa 3 Km Fahrtstrecke , ich hätte ihn schon Abschleppen lassen müssen). Ich musste, an Ampeln etc., immer Gas geben, da er sonst ausgegangen ist. Er sprang dann allerdings widerwillig wieder an. Am nächsten Tag, startete er gar nicht mehr.
Zur Vorgeschichte: Ich hatte seit ca. 1 Jahr beim Anfahren (unregelmäßig) ein kurzes Geräusch, was sich vom Klang nach irgendwie zwischen einem defekten Ausdrücklager und einem Auto mit Servolenkung, welcher im stand gelenkt wird, anhörte. Ich habe dann die Kupplung wechseln lassen, allerdings war das Geräusch nicht weg (es trat nicht immer auf, aber wenn, habe ich es nur beim Anfahren gehört). Ob das mit dem aktuellen Problem zutun hat, weiß ich nicht, aber ich wollte es zumindest sagen.
Was ich bisher gemacht habe, ist: Zündkerzen, Zündkabel und Zündmodule getauscht (ohne Erfolg).
Benzin kommt an. Den Kurbelwellensensor habe ich ebenfalls getauscht.
Der Zahnriemen sieht optisch sehr gut aus und da auch die Spannung ist so, wie es sein sollte (die Spannrolle hat auch keine offensichtlichen Mängel).
Da das Wetter die letzten Tage sehr schlecht war und der Wagen am Straßenrand steht, habe ich aber noch nicht gucken können, ob vielleicht der Zahnriemen übergesprungen ist.

Meine Frage ist nun: Hat evtl. jemand von Euch schon mal ein ähnliches Problem gehabt oder kann mir noch einen Tipp geben, wo ich suchen kann? Ich wäre für Hilfe dankbar.

MfG
Urol

02.01.2018 17:32 Urol ist offline title= Email an Urol senden Beiträge von Urol suchen Nehmen Sie Urol in Ihre Freundesliste auf
mikele mikele ist männlich
Puntoheizer




Dabei seit: 02.02.2015
Beiträge: 211

» eigene Galerie

Fahrzeug: punto , etc
Baureihe: 176
Baujahr: 1998
Leistung (PS): 54
Wohnort: münchen


Beitrag ID: 272780


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

kontrolliere mal deinen kühlwasserstand.
wenn wasser fehlt , könnte es die kopfdichtung sein.


gruss

02.01.2018 18:18 mikele ist offline title= Email an mikele senden Beiträge von mikele suchen Nehmen Sie mikele in Ihre Freundesliste auf
schmitti schmitti ist männlich
Moderator




Dabei seit: 09.09.2006
Beiträge: 4928

» eigene Galerie



Beitrag ID: 272781


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

evtl. Stift vom Kurbelwellenrad abgeschert?

__________________

02.01.2018 21:25 schmitti ist offline title= Beiträge von schmitti suchen Nehmen Sie schmitti in Ihre Freundesliste auf
Urol
Fahranfänger im Punto


Dabei seit: 23.12.2017
Beiträge: 2

» eigene Galerie


Themenstarter Thema begonnen von Urol

Beitrag ID: 272785


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,
danke für die Tips!
MfG
Urol

03.01.2018 09:22 Urol ist offline title= Email an Urol senden Beiträge von Urol suchen Nehmen Sie Urol in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Mechanik » Punto startet nicht mehr
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |