zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Mechanik » Sporadischer Ausfall Servolenkung
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 4 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
fitspo fitspo ist männlich
Fahranfänger im Punto


Dabei seit: 06.04.2018
Beiträge: 4

» eigene Galerie



Beitrag ID: 273400


Sporadischer Ausfall Servolenkung Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich habe den alten Thread zum Ausfall der Servolenkung hier im Forum bereits gelesen, jedoch passt er leider nicht komplett auf mein aktuelles Problem, sodass ich erstmal einen neuen Thread eröffne. Sofern ein Admin es aber anders sieht, kann mein Post auch gerne an die entsprechende Stelle verschoben werden.

Ich fahre einen Fiat Punto Baujahr 2012 und hatte in den Wintermonaten in unregelmäßigen Abständen Probleme mit der Servolenkung. Als ich den Motor startete, ließ sich das Lenkrad nur mit großem Kraftaufwand drehen. Im Armaturenbrett ging dabei keine Warnlampe an. Nach einem Neustart arbeitete die Servolenkung dann aber immer problemlos. Dieses Problem trat 2-3 Mal im Monat auf. Ein Bekannter meinte es könnte an den kühlen Temperaturen liegen. Leider trat das Problem auch in letzter Zeit weiterhin auf und sogar häufiger. Einmal fiel die Servolenkung sogar kurz nach Fahrbeginn aus.

Kürzlich war ich beim TÜV und es kam wie es kommen musste: Als der TÜV-Prüfer den Wagen startete, ging die Servolenkung wieder nicht. Eine Warnlampe im Armaturenbrett ging aber auch diesmal nicht an. Der Prüfbericht enthält die Vermerke "Lenkassistent ohne Funktion" und "Elektromechanische Servolenkung ohne Funktion". Der Prüfer meinte noch zu mir, dass es entweder am Stellmotor oder am Steuerelement liege.

Bei ATU wurde mir sofort gesagt, dass sie es nicht reparieren können und ich zu einer Herstellerwerkstatt fahren solle.
In einer zweiten Werkstatt wurde mir direkt der Austausch der Servoeinheit nahgelegt, Kostenpunkt insgesamt etwa 1000 EUR.
In einer dritten Werkstatt meinte man, dass es auch an der Batterie liegen könne, da sie bislang nicht gewechselt wurde. Sie würden in einem ersten Schritt die Batterie wechseln und den Fehlerspeicher löschen (Kostenpunkt 80 EUR + 30 EUR). Sofern das Problem weiterhin auftritt, würden auch sie die Servoeinheit mit einem generalüberholten Ersatzteil von Fiat austauschen, Kostenpunkt insgesamt 500 EUR.

1. Hat jemand von euch dieses Problem auch schon einmal gehabt? Mich verwundert, dass im Armaturenbrett keine Warnlampe angeht. Oder ist das ein Zeichen dafür, dass es an der Batterie liegen könnte?

2. Ist der Austausch generalüberholter Ersatzteile üblich? Ich denke ja mal, dass die zweite von mir aufgesuchte Werkstatt ein neues Ersatzteil einbauen wird. Anders kann ich mir den Preisunterschied nicht erklären, da mir dort gesagt wurde, dass der reine Materialpreis zwischen 800 und 900 EUR liegt, da es wohl zwei verschiedene Varianten gibt, je nach Modell.

3. Wie würdet ihr weiter vorgehen?

Besten Dank schon einmal im Voraus!

06.04.2018 19:01 fitspo ist offline title= Email an fitspo senden Beiträge von fitspo suchen Nehmen Sie fitspo in Ihre Freundesliste auf
mikele mikele ist männlich
Puntoheizer




Dabei seit: 02.02.2015
Beiträge: 242

» eigene Galerie

Fahrzeug: punto , etc
Baureihe: 176
Baujahr: 1998
Leistung (PS): 54
Wohnort: münchen


Beitrag ID: 273402


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

dann tausch als erstes mal die batterie aus.

gruss

06.04.2018 22:38 mikele ist offline title= Email an mikele senden Beiträge von mikele suchen Nehmen Sie mikele in Ihre Freundesliste auf
Tempra Tempra ist männlich
gehört zum Inventar




Dabei seit: 14.10.2008
Beiträge: 3735

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio/Grande Punto
Baureihe: 176/199
Baujahr: 94/07
Leistung (PS): 43/49 kw
Wohnort: Heidelberg Mannheim


Beitrag ID: 273403


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Die Batterie kann man testen ob sie noch gut ist oder nicht,wen sie noch gut ist währe eine neue einzubauen Schwachsinn.Überprüf mal das Massekabel von der Batterie und zwar das was auf die Karosserie geht und das was auf den Motor geht. Wieviel km hat der Punto den ? Meine Originale Batterie(erste) ging vor 2 Jahre kaputt und ich hatte da keine Probleme mit der elektronischen Lenkunterstützung.

__________________
Fiat Punto Cabrio 58 PS
FK Angel Eyes
Momo 7 x 15 Tiefbett Gewindefahrwerk
Carbon Air Box Domstrebe Sportauspuff ab Kat 2 x 80mm Endrohre
Plasmatachoscheiben
Coupe Ledersitze


Grande Punto
Angel Eyes mit Tagfahrlicht
Bosi Anlage ab Kat 2 x 80 mm Endrohre
Rial Nogaro 8 x 17
Gewindefahrwerk
LED Rückleuchten

07.04.2018 03:30 Tempra ist offline title= Email an Tempra senden Beiträge von Tempra suchen Nehmen Sie Tempra in Ihre Freundesliste auf
fitspo fitspo ist männlich
Fahranfänger im Punto


Dabei seit: 06.04.2018
Beiträge: 4

» eigene Galerie


Themenstarter Thema begonnen von fitspo

Beitrag ID: 273404


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Danke schon einmal für die Antworten!

Der Wagen hat knapp 52500 km auf dem Tacho.

Werde dann heute mal das Massekabel und die Batterie prüfen.

07.04.2018 10:28 fitspo ist offline title= Email an fitspo senden Beiträge von fitspo suchen Nehmen Sie fitspo in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6745

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 273406


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Die Servo hat ihr eigenes Masse kabel.

Mach die Batterie Pole runter und die ordentlich sauber.


Ja es kann an der Batterie liegen . Wenn die systemspannung zu weit absinkt schaltet als erstes die Servo ab.


Das massekabel ist nur in einem punkt interssant zum laden der Batterie.


Aber mach erstmal ne neue batterie rein.

Hatte damals das selbe Problem. Doch seit dem ich die 55ah also einen Nummer größere Batterie und nen powercap wegen Anlage drin hab . Kam das Problem nie wieder

__________________


Nachtis Black Terrorist Punto

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Nachtwandler am 01.05.2018 18:30.

07.04.2018 11:52 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
fitspo fitspo ist männlich
Fahranfänger im Punto


Dabei seit: 06.04.2018
Beiträge: 4

» eigene Galerie


Themenstarter Thema begonnen von fitspo

Beitrag ID: 273407


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Kurzes Update: Ich war heute mal bei ATU und habe die Batterie überprüfen lassen. Laut des Messgeräts war sie ok (Spannung lag bei 12,2 V, die Startleistung lag nach Aussage des Mitarbeiters bei 250 von 300 Punkten). Dabei habe ich ihm gesagt, dass ich sehr wenig fahre und der Wagen meist 3-4 Wochen steht. Nach diesen längeren Standzeiten trat meist das Problem mit der Servolenkung auf. Ich werde heute mal einige Kilometer über die Autobahn fahren, damit sich die Batterie wieder voll aufladen kann und werde dann beobachten, ob das Problem mit der Servolenkung trotzdem noch auftritt oder nicht.

07.04.2018 13:54 fitspo ist offline title= Email an fitspo senden Beiträge von fitspo suchen Nehmen Sie fitspo in Ihre Freundesliste auf
mikele mikele ist männlich
Puntoheizer




Dabei seit: 02.02.2015
Beiträge: 242

» eigene Galerie

Fahrzeug: punto , etc
Baureihe: 176
Baujahr: 1998
Leistung (PS): 54
Wohnort: münchen


Beitrag ID: 273409


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

vergiss die --einige km -- ganz schnell. du solltes schon mindentens eine halbe stunde die batterie volladen.

viel glück

07.04.2018 22:38 mikele ist offline title= Email an mikele senden Beiträge von mikele suchen Nehmen Sie mikele in Ihre Freundesliste auf
fitspo fitspo ist männlich
Fahranfänger im Punto


Dabei seit: 06.04.2018
Beiträge: 4

» eigene Galerie


Themenstarter Thema begonnen von fitspo

Beitrag ID: 273532


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Update: Das Problem ist gefunden und gelöst. Es lag tatsächlich an der Batterie bzw. an den langen Standzeiten des Wagens von 4-6 Wochen. Ich habe mir sagen lassen, dass die Servolenkung im Fiat Punto sehr empfindlich auf geringe Spannungseinbußen reagiert und die Servos nicht arbeiten, wenn die Batteriespannung nur minimal unter 11,8-12,5 Volt liegt.

Ich bin letzte Woche eine längere Strecke mit dem Wagen gefahren und das Problem tritt nicht mehr auf, seitdem ich den Wagen regelmäßig bewege. Auch beim TÜV gab es keine Beanstandung bei der Nachuntersuchung.

Vielen Dank nochmals für die Tipps und Anregungen eurerseits!

01.05.2018 12:24 fitspo ist offline title= Email an fitspo senden Beiträge von fitspo suchen Nehmen Sie fitspo in Ihre Freundesliste auf
Tempra Tempra ist männlich
gehört zum Inventar




Dabei seit: 14.10.2008
Beiträge: 3735

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio/Grande Punto
Baureihe: 176/199
Baujahr: 94/07
Leistung (PS): 43/49 kw
Wohnort: Heidelberg Mannheim


Beitrag ID: 273582


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich hab es jetzt mal bei meinem Punto getestet mit einer alten schwachen Batterie und hatte keine Probleme mit der Servo, aber da Fiat ja bei verschiedenen Zulieferanten einkauft und muss ein Zulieferer Servomotoren verkaufen die Probleme machen bei zu geringer Batteriespannung.

__________________
Fiat Punto Cabrio 58 PS
FK Angel Eyes
Momo 7 x 15 Tiefbett Gewindefahrwerk
Carbon Air Box Domstrebe Sportauspuff ab Kat 2 x 80mm Endrohre
Plasmatachoscheiben
Coupe Ledersitze


Grande Punto
Angel Eyes mit Tagfahrlicht
Bosi Anlage ab Kat 2 x 80 mm Endrohre
Rial Nogaro 8 x 17
Gewindefahrwerk
LED Rückleuchten

10.05.2018 20:45 Tempra ist offline title= Email an Tempra senden Beiträge von Tempra suchen Nehmen Sie Tempra in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Mechanik » Sporadischer Ausfall Servolenkung
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |