zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Elektronik » Servolenkung geht im stillstand nicht
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Kragblood
Fahranfänger im Punto


Dabei seit: 11.09.2018
Beiträge: 2

» eigene Galerie

Fahrzeug: Fiat Punto evo
Baureihe: 199
Baujahr: 2010
Leistung (PS): 105


Beitrag ID: 274159


Servolenkung geht im stillstand nicht Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,

ich hab das problem das mein Punto Evo 1,4 105 ps mit der servo zicken macht die sich keiner erklären kann! Wenn ich ihn Starte funktioniert alles super nach ca. 50 meter fahren geht die Batterieleuchte an und ab dem zeitpunkt wenn ich z.b. an ner ampel oder egal was stehen muss funktioniert nach ca 3-5 sek die servolenkung nicht mehr....fahre ich ein bischen an (1-3 meter) funktioniert sie wieder aber batterieleute bleibt immer an! Ich muss dazu sagen das vor ca. 1 woche die lichtmaschine gewechselt wurde weil total hinüber! Ich war mit dem fehler schon bei diversen leuten die keine lösung hatten! Lichtmaschine läuft super, batterie is auch top, massekabel von batterie und lichtmaschine auch schon durchgemessen alles super! Ich weis keinen rat mehr! Was auch komisch ist der fehler tritt nur auf wenn ich z.b. an ner ampel oder wo auch immer stehn bleiben muss! Haben auch getestet wenn ich dann den motor aus und anmache ist kurz alles wieder gut nur dann nach 50 meter wieder batterieleuchte und beim nächsten stehen wieder der servolenkungs ausfall! wir haben sogar mal nen multimeter währen der fahrt angeschlossen um zu sehn ob die spannung irgendwann abnimmt aber nix was ungewöhnlich wäre! Ich bin echt am verzeifeln und vieleicht hatte das ja auch schon wer bzw. kann mir helfen!

11.09.2018 21:18 Kragblood ist offline title= Email an Kragblood senden Beiträge von Kragblood suchen Nehmen Sie Kragblood in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6796

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 274160


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Wo kommst du den her.

Das hört sich nach dem sehr komplexen Fehler an . Der meist aber nur von einem kleinem problem ausgelöst wird.

Zur Batterie leuchte . Das ist ja eine ladekontrollleuchte. Die den Zustand der erregerwicklung in der Lima anzeigt.

Leider ist das mittlerweile auch nicht mehr Standart verschaltet.

Hat das Auto sonst irgendwelche Problem.

Mach mal bitte eins .


Motor Leerlauf. Alle Verbraucher an .

Spannung Messung. Direkt an Lima. Batterie und Zigaretten anzündet.

Bitte plus und minus direkt am bautteil nicht an den klemmen etc.

__________________


Nachtis Black Terrorist Punto

11.09.2018 23:50 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Kragblood
Fahranfänger im Punto


Dabei seit: 11.09.2018
Beiträge: 2

» eigene Galerie

Fahrzeug: Fiat Punto evo
Baureihe: 199
Baujahr: 2010
Leistung (PS): 105

Themenstarter Thema begonnen von Kragblood

Beitrag ID: 274164


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Bin auch in der erweiterten nähe von münchen zuhause smile
Da ich in nem autoteile verkauf arbeite hab ich mal diverse mechaniker gefragt und einer hatte sowas schon mal und meinte das ich son blaues kabel mal durchmessen soll weil er meinte das da nen stromkreis gestört ist und wohl nich genug spannung im leerlauf kommt was ja auch iwi sein muss weil die servo im stand einfach nich genug strom bekommt und deshalb nicht funktioniert! ich werde das die tage mal mit meinem mechaniker des vertrauens austesten und bescheid geben ob was bei rausgekommen ist!

12.09.2018 20:40 Kragblood ist offline title= Email an Kragblood senden Beiträge von Kragblood suchen Nehmen Sie Kragblood in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Elektronik » Servolenkung geht im stillstand nicht
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |