zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Sonstige Probleme » Mein Punto is putt
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Goddy
Fahranfänger im Punto


Dabei seit: 23.04.2018
Beiträge: 3

» eigene Galerie



Beitrag ID: 273485


traurig Mein Punto is putt Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo

bin neu hier und bisschen gefrustet. Mein Punto Baujahr 1998 hatte heute morgen nach 10 KM keine Lust mehr weiter zu fahren. Aus dem Auspuff kam lt. Zeugen Weißer Rauch und er hat auch schon angefangen nicht mehr so richtig zu laufen.
Es ärgert mich deshalb so sehr weil ich am Anfang Januar 2018 ca 700 Euro reingesteckt habe (neue Bremsscheiben und Beläge, neue Hinterachse mit Stoßdämpfern) und er hat auch 2 Jahre neuen TÜV bekommen.
Im Inneren sind die Sitze nicht einmal im Ansatz abgewetzt. Sieht aus wie neu und nun das.
Das Wasser ist braun und wie gesagt er verliert nach einiger Zeit Leistung. Vor 1 1/2 Jahren habe ich auch eine neue Kopfdichtung reingemacht und vor 5 Monaten eine neue Ventildeckeldichtung.

Ich verstehe nicht was nun ist und woran es liegen kann. Eine Lampe ( sieht aus wie Spühkopf ) geht an.

Weis jemand Rat oder ist er zum "Tode" verurteilt?

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Goddy am 23.04.2018 15:21.

23.04.2018 11:52 Goddy ist offline title= Email an Goddy senden Beiträge von Goddy suchen Nehmen Sie Goddy in Ihre Freundesliste auf
marc marc ist männlich
admin




Dabei seit: 26.11.2005
Beiträge: 6419

» eigene Galerie

Fahrzeug: Abarth
Baureihe: 595
Baujahr: 04/2016
Leistung (PS): 160 PS
Wohnort: Cochem Cond


Beitrag ID: 273499


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hey, so wie Du das beschrieben hast, klingt es danach als wäre die Zylinderkopfdichtung erneut im Eimer.

Anzeichen dafür sind.. übermäßiger weißer Rauch, weil das Wasser verbraucht wird. Auch brauner "Schleim" im Öldeckel wäre ein Indikator dafür. Unrunder lauf, so meine Erfahrung ist auch ein Anzeichen in dieser Kombination (Wasser wird verbraucht) bzw. ein Vorbote beim 1242ccm Fire Motor.

Die Ventildeckeldichtung liegt ja oberhalb und führt nicht zu diesem Problem.

Fragen:

Steigt die Temperatur?
Ist ein Verlust des Kühlwassers erkennbar?


LG
Marc

__________________
Die kleine weiße Kanonenkugel | Datenschutzhinweise

Dieser Beitrag wurde schon 2 mal editiert, zum letzten mal von marc am 24.04.2018 19:58.

24.04.2018 19:57 marc ist online Email an marc senden Homepage von marc Beiträge von marc suchen Nehmen Sie marc in Ihre Freundesliste auf Details von marc anzeigen
Goddy
Fahranfänger im Punto


Dabei seit: 23.04.2018
Beiträge: 3

» eigene Galerie


Themenstarter Thema begonnen von Goddy

Beitrag ID: 273567


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo erstmal danke für deine Antwort.

Nach langer Zeit kam ich nun endlich mal dazu das Fahrzeug an seinem letzten Standort nach Hause zu holen.
Da damals meine Freundin damit gefahren ist, konnte ich nur aus 2 Hand berichten.

Also bin ich nun nach Hause gefahren (ca 20 KM).

Er wurde nicht heiß, ließ sich jedoch sehr schwer auf Touren bringen, bzw. lief nur unrund oder - als würde er nur auf 3 Töpfen laufen - es war als würde er falsch Luft bekommem. Auch die ganze Fahrt über hatte er keine Anstalten gemacht heiß zu werden. Im Öldeckel ist nichts schaumig.

Vielleicht so meine laienhafte Vermutung bekommt er falsch Luft und kommt deshalb nicht richtig vom Fleck.

Danke schon mal für euer Antwort.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Goddy am 09.05.2018 15:32.

09.05.2018 15:30 Goddy ist offline title= Email an Goddy senden Beiträge von Goddy suchen Nehmen Sie Goddy in Ihre Freundesliste auf
Tempra Tempra ist männlich
gehört zum Inventar




Dabei seit: 14.10.2008
Beiträge: 3782

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio/Grande Punto
Baureihe: 176/199
Baujahr: 94/07
Leistung (PS): 43/49 kw
Wohnort: Heidelberg Mannheim


Beitrag ID: 273580


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

röhrt er auch ein wenig wie ein Traktor ? wen ja Zündspulen und Zündkabel überprüfen. Und dran denken auch wen die Zündspule kaputt ist kommen Zündfunken

__________________
Fiat Punto Cabrio 58 PS
FK Angel Eyes
Momo 7 x 15 Tiefbett Gewindefahrwerk
Carbon Air Box Domstrebe Sportauspuff ab Kat 2 x 80mm Endrohre
Plasmatachoscheiben
Coupe Ledersitze


Grande Punto
Angel Eyes mit Tagfahrlicht
Bosi Anlage ab Kat 2 x 80 mm Endrohre
Rial Nogaro 8 x 17
Gewindefahrwerk
LED Rückleuchten

10.05.2018 19:32 Tempra ist offline title= Email an Tempra senden Beiträge von Tempra suchen Nehmen Sie Tempra in Ihre Freundesliste auf
Goddy
Fahranfänger im Punto


Dabei seit: 23.04.2018
Beiträge: 3

» eigene Galerie


Themenstarter Thema begonnen von Goddy

Beitrag ID: 273583


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Vielen lieben Dank für die Antwort.

DIese Info werde ich mal morgen beim Werkstatt Besuch berücksichtigen und sehen ob es so ist. ... Melde mich wenn es geklärt ist.
Danke

10.05.2018 20:59 Goddy ist offline title= Email an Goddy senden Beiträge von Goddy suchen Nehmen Sie Goddy in Ihre Freundesliste auf
Tempra Tempra ist männlich
gehört zum Inventar




Dabei seit: 14.10.2008
Beiträge: 3782

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio/Grande Punto
Baureihe: 176/199
Baujahr: 94/07
Leistung (PS): 43/49 kw
Wohnort: Heidelberg Mannheim


Beitrag ID: 273584


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

ist schon was raus gekommen ?

__________________
Fiat Punto Cabrio 58 PS
FK Angel Eyes
Momo 7 x 15 Tiefbett Gewindefahrwerk
Carbon Air Box Domstrebe Sportauspuff ab Kat 2 x 80mm Endrohre
Plasmatachoscheiben
Coupe Ledersitze


Grande Punto
Angel Eyes mit Tagfahrlicht
Bosi Anlage ab Kat 2 x 80 mm Endrohre
Rial Nogaro 8 x 17
Gewindefahrwerk
LED Rückleuchten

12.05.2018 12:54 Tempra ist offline title= Email an Tempra senden Beiträge von Tempra suchen Nehmen Sie Tempra in Ihre Freundesliste auf
MargittaU
Fahranfänger im Punto


Dabei seit: 09.10.2018
Beiträge: 2

» eigene Galerie



Beitrag ID: 274235


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,

was war es denn nun bei dir? Dummerweise habe ich vermutlich das gleiche Problem wie das bei der der Fall ist. War das was Größerers?

12.10.2018 12:43 MargittaU ist offline title= Email an MargittaU senden Beiträge von MargittaU suchen Nehmen Sie MargittaU in Ihre Freundesliste auf
Bulch Bulch ist männlich
Punto Cruiser


Dabei seit: 30.01.2016
Beiträge: 101

» eigene Galerie

Fahrzeug: Panda 141a 4x4 86 PS; Panda 141a Selecta 75 PS;Punto 188 80 PS Grande Punto Abarth
Wohnort: DE


Beitrag ID: 274238


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Prüfe mal, ob noch Wasser im Ausgleichsbehälter vorhanden ist.

13.10.2018 11:07 Bulch ist offline title= Email an Bulch senden Beiträge von Bulch suchen Nehmen Sie Bulch in Ihre Freundesliste auf
anubisviech anubisviech ist männlich
Punto Fan


Dabei seit: 03.02.2010
Beiträge: 299

» eigene Galerie

Fahrzeug: Punto
Baureihe: 176C Gamma
Baujahr: 1999
Leistung (PS): 86


Beitrag ID: 274247


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Wenn Luft im Kühlsystem ist, neigt der 1.2 dazu keine Temperatur anzuzeigen. Wenn also Kühlwasser fehlt und die Temperatur scheinbar nicht steigt, auf keinen Fall weiterfahren!
Das heisst nämlich, dass der Wasserkreislauf gestört ist.
Bei mir war das damals durch falsches entlüften nach wechsel des Innenraumwärmetauschers.

16.10.2018 11:48 anubisviech ist offline title= Email an anubisviech senden Beiträge von anubisviech suchen Nehmen Sie anubisviech in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Sonstige Probleme » Mein Punto is putt
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |