zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Zentralverriegelung, Kombiinstrument, Motor nur per Notstart
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg


Beitrag ID: 275575


Zentralverriegelung, Kombiinstrument, Motor nur per Notstart Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Guten Abend liebe Forengemeinde, ich habe mir einen Punto SX ( 188 ) gekauft und schon am ersten Tag Probleme.

Bei der Besichtigung des Autos habe ich alles gecheckt, der Motor sprang sofort an, Blinker, Licht und so weiter liefen problemlos bis auf einen Massfehler auf der Fahrerseite hinten bei der Beleuchtung und ein ausgefallenes Rücklicht.

Am 19. habe ich das Auto besichtigt und heute 11 Tage später wollte ich es abholen. Batterie war sehr offensichtlich leer, wir haben überbrückt aber der Motor sprang nicht an. Da eine Autobatterie aber nicht nach etwas über einer Woche leer sein sollte habe ich vor Ort noch eine neue und geladene Batterie gekauft, georgelt und georgelt und naja sprang nicht an. Die Tankanzeige zeigte Reserve, aber beim Besichtigen war aber zwischen Reserve und viertel Voll angezeigt. Die Reserveleuchte blinkt nach kurzer Zeit.

Irgendwann aber nach einigen Versuchen sprang der Wagen doch an, die Tankanzeige zeigte auch was an und das KI war beleuchtet. Motor lief und dann ging die Beleuchtung aus und ich konnte im dunklen nicht mehr sehen ob was angezeigt wurde,

Ich fuhr weiter und habe dann an der nächsten Tanke hielt ich an um die Scheiben zu reinigen und danach ging der Motor wieder nicht an. Im Handbuch fand ich dann die Anleitung für den Notstart und habe diese einfach mal ausgeführt und dann ging der Motor wieder an. Aber Beleuchtung im KI blieb aus.

Während der Fahrt ist mir aufgefallen das die Blinker gar nicht wollten , bei Fernlicht ging das Abblendlicht aus, das Fernlicht aber nicht an.

Auf der Autobahn habe ich Google Maps als Tacho benutzt und auf einmal ging das Licht im KI an der Tacho zeigte die Geschwindigkeit und kurz danach ging sie wieder aus. Aber in der kurzen Zeit funktionierten die Blinker und die Fensterheber, danach wieder nicht. Während der Fahrt leuchte immer mal wieder die Beleuchtung auf.

Wenn der Motor aus ist funktioniert auch nicht die Zentralverriegelung, die bei der Besichtigung noch reibungslos funktionierte.

Hat einer eine Idee was da los ist. Hab mir jetzt drei Stunden die Finger wund getippt und gesucht. Aber gefunden habe ich nichts.

Kurz zusammengefasst:
Zentralverriegelung geht nicht mehr
KI arbeitet nur sporadisch korrekt
der Motor startet nur über die Notstart-Funktion

Bekannte Fehler:
Massefehler Rückleuchten Fahrerseite
Kaputtes Rücklicht Beifahrerseite

Werden morgen behoben.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Sunrider am 30.01.2020 23:03.

30.01.2020 23:01 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275576


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hört sich schwer nach einen Fehler am BodyModul an.. oder irgend welche stecker am Body haben einen Wackelkontakt ...

Überprüfe mal alle Stecker am BodyModul

PS: Das BodyModul steuert alles am Punto.. von Lichter Fenster Tacho usw...

30.01.2020 23:44 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275577


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich hab gerade mal gegoogelt. Ist diese Bodymodul der Kasten mit den Sicherungen links unterhalb des Lenkrades? Wenn ja schaue ich mir das morgen mal nach der Arbeit direkt auf der Tanke an.

Ich danke schon mal für den Tipp und werde dann morgen Nachmittag berichten wie der Stand der Dinge ist.

31.01.2020 00:04 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275578


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

ja genau das ist das ding smile

31.01.2020 09:40 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275579


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

So, erstmal vielen Dank für die Hilfe. Ich habe den Body Computer zusammen mit meinem Bruder ausgebaut und alle Steckverbindungen überprüft. Diese waren alle sauber und korrosionsfrei. Die Platine des Bodys war auch sauber und wir habe diese noch mal mit Platinenreiniger gereinigt. Nach einbau konnten wir aber leider keine Veränderung feststellen.

Aber wie das manchmal so ist findet man den Fehler oft per Zufall. So haben wir festgestellt das der Schlüssel sehr locker im Zündschloss steckt. Bei ein wenig wackeln leuchtete das Kombiinstrument auf und die Innenraumbeleuchtung. Bei weiterem wackeln leuchte dieses alles noch mal ein kleinen Augenblick länger. Und dann entdeckten wir etwas ganz kurioses. Bei eingeschalteter Zündung konnten wir den Schlüssel aus dem Schloss ziehen was eigentlich nicht möglich sein sollte. Eine kleine Suchanfrage ergab das auch insbesondere beim Punto Modell 188 das Zündschloß von minderer Qualität ist.

Man könnte es ein Wunder nennen als mein Bruder nach der Bastelei auf der Einkaufstour zu mir sagte: Als Du eben die Beifahrertür geöffnet hast ist die Tür hinten auch aufgegangen. Ich dachte erst er will mich verarschen. Aber dann machte ich den Test, Tür zu Knopf runter KLACK alle Türen zu. Knopf hoch KLACK alle Türen auf.

Der besondere Moment kam dann als ich die Zündung eingeschaltet habe und das KI leuchtete und auch die Tankanzeige etwas anzeigte. Wir gehen davon aus das mein Zündschloss im Eimer ist und erwägen es auszutauschen. Jedenfalls funktionierte der Wagen den Rest des Abends einwandfrei. Ich bin gespannt auf morgen früh wenn ich mit dem Wagen wieder zur Arbeit düse.

01.02.2020 21:21 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275581


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

So abschließendes Fazit:

Zündschloss kaputt, aber nicht das Problem. Der Bodycomputer wurde gegen ein gebrauchtes Gerät vom größten Schrottplatz des Landes ersetzt. Mir war noch nie so wie bei Kiesow. Danach leuchtete das KI und alles andere funktionierte auch wieder.

Das umlöten des Eproms brachte nicht den gewünschten Erfolg, die Hinweisleuchte für den Code blinkt weiterhin. Aber der Wagen lässt sich mittels Eingabe des Elektro-Codes starten und alles funktioniert dann wie es soll.

Da dies aber auch nicht die endgültige Lösung ist habe ich jetzt ein Set Motorsteuergerät, Body Computer und Schlüssel mit Zündschloss für 90 EUR gekauft.

Was ich aber immer noch nicht ganz verstehe: Wie kann es sein das bei der Besichtigung des Fahrzeugs alles funktioniert, und dann nach 2½ Wochen der Rechner kaputt geht obwohl am Fahrzeug nichts gemacht wurde?

Das der Computer gemacht hat was er will hab ich ja gesehen. Im abgestellten Zustand gingen gerne mal die Blinkleuchten mit Dauerlicht an, mal rechts, mal links und auch mal gerne beide Seiten. Natürlich auch während der Fahrt. Das würde jedenfalls erklären warum die Batterie in der kurzen Zeit restlos leer gelutscht war. Wenn da ständig irgendwelche Lampen leuchten, dann ist das doch ziemlich eindeutig. Hätte mir also die neue Batterie sparen können für 70 EUR und die 15 EUR für den Body Computer wenn ich das alles vorher gewusst hätte.

Nun denn, jetzt geht es die Tage in die Werkstatt zur Rostvorsorge und TÜV-Vorbereitungen im Sommer.

08.02.2020 12:49 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275582


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi

Wenn die Code lampe Blinkt muss er aber einen Fehler ablegen im Fehlerspeicher.. Es kann auch die Ringantenne am Zündschloss defekt sein oder der Transponder im Schlüssel

08.02.2020 17:00 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275583


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das denke ich kann ich ausschließen, denn immer wenn der Body mal funktionierte konnte ich den Motor problemlos starten. Das ist erst so seitdem ich das Eprom umgelötet habe auf das "neue" Gerät. Der Body ist auch nur eine Notlösung, denn die Gesamtkilometer blinken und der Tacho läuft auch nicht korrekt. Mehr als 10% der eigentlichen Geschwindigkeit zeigt die Nadel nicht an.

08.02.2020 18:52 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275584


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Teilenummer und Software Nummer sind alle Exakt genau die gleichen wie beim defekten body ?

PS: hast du überhaupt ein proxy alignment durch geführt ?

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Sonja1981 am 08.02.2020 21:25.

08.02.2020 19:46 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275585


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Sonja1981
Teilenummer und Software Nummer sind alle Exakt genau die gleichen wie beim defekten body ?

PS: hast du überhaupt ein proxy alignment durch geführt ?


Die Aufkleber auf dem Body waren identisch was ich gesehen habe. Ich kann jetzt nicht genau wiedergeben was drauf stand denn der alte Body liegt bei meinem Bruder 30 Hausnummern weiter.

Das Proxy Aligment ist etwas das ich wohl nur dann selber machen kann wenn ich mir ein entsprechendes Kabel besorge und mir die MultiECUScan herunter lade. Ich werde das morgen mal per Whatsapp klären, denn die Jungs von einer FIAT-Werkstatt sind bei mir Stammkunde, ich denke der kann mir das erledigen am Montag. Und der will dann nicht mal Geld dafür haben.

Ich muss dazu sagen das wir beim testen des "neuen" Bodys vor dem Umlöten blinkte der Gesamtkilometerzähler nicht. Meinst Du das würde bei einem Proxy Alignment weg sein?

08.02.2020 22:54 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275586


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

eigentlich blinkt er immer beim Body wechsel ...

vielleicht beim Umlöten das Eprom gegrillt oder was anderes .. gibt so viele Fehlerquellen

09.02.2020 00:41 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275596


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich suche gerade nach einem Set Motorsteuerung, Bodycomputer und Schlüssel. Und bei einigen werde ich gefragt nach der Teilenummer. Und dann bekomme ich gesagt das es bei mir nicht passen würde.

Jetzt stellt sich mir die Frage warum keines der angebotenen Teile bei mir passt. Diese beiden Aufkleber habe ich auf meinem Motorsteuergerät.

Bei vielen steht M59F.M3 und die sagen mir dann trotzdem das die Teile bei mir nicht passen würden. Was ist denn jetzt das entscheidende Kriterium was bei meinem Punto SX passt und was nicht?

Zum Beispiel sagt der Verkäufer dieses Gerätes mir es würde nicht passen:

Hat er recht? Ich bin mir da nicht so sicher!

Ich möchte aber gerne wieder ein Auto haben wo ich einfach nur den Schlüssel drehe und dann der Motor anspringt. Ich dreh sonst durch, wenn ich jedes mal mit Notstart den Motor anwerfen muss.

Sunrider hat dieses Bild (verkleinerte Version) angehängt:
imag00121fj01.jpg
Volle Bildgröße

MSG.jpg
Volle Bildgröße

Dieser Beitrag wurde schon 2 mal editiert, zum letzten mal von Sunrider am 13.02.2020 21:27.

13.02.2020 21:13 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275597


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Welches von den beiden ist denn das Original was bei dir eingebaut ist ?

15.02.2020 00:15 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275598


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das obere ist mein Original.

15.02.2020 10:26 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275599


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ok

Also .. Dein ist von 2000 das Untere von 2003 .. insgesamt ist das Set was du einbauen willst samt Body mit Sicherungskasten von 2003 .. das könnte Probleme geben .. Such lieber eins was genau die gleichen Teile Nummern hat .. Theoretisch würde es passen da das von 2003 nur eine neuere Hardware hat HW303 bedeutet das es schneller ist die Hardware

15.02.2020 10:31 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275600


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ja inzwischen suche ich gezielt identische MSGmit Body und Schlüssel... Leider liefern alle ohne Codekarte... Das heißt wohl das ich die alten Teile aufbewahren wede. Für den Fall der Fälle.

15.02.2020 10:52 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275605


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

So Steuergerät und Body sind heute eingetroffen. Und siehe da, jetzt funktioniert alles wie es soll. Endlich wieder ein korrekt funktionierender Tacho smile

Danke Sonja für die Hilfe! Thumps up

18.02.2020 18:22 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275606


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Sehr gut : ) schön das er wieder läuft wie er soll smile

Hoffentlich hast du die Blaue Code Card mit bekommen damit du einen Not-start machen kannst wenn mal wieder die Wegfahrsperre probleme macht

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Sonja1981 am 18.02.2020 20:48.

18.02.2020 20:47 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Sunrider Sunrider ist männlich
Puntoneuling


Dabei seit: 30.01.2020
Beiträge: 11

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2000
Leistung (PS): 60
Wohnort: Hamburg

Themenstarter Thema begonnen von Sunrider

Beitrag ID: 275607


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Die gibt es leider bei keinem der Anbieter auf eBay wie es aussieht... Ich behalte die alte Motorsteuerung und den alten Body falls mal was sein sollte. Was ich aber nicht hoffe.

18.02.2020 20:54 Sunrider ist offline title= Email an Sunrider senden Beiträge von Sunrider suchen Nehmen Sie Sunrider in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Puntoheizer




Dabei seit: 30.07.2017
Beiträge: 163

» eigene Galerie



Beitrag ID: 275608


großes Grinsen Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ja die gibt es leider viel zu selten unglücklich

Aber man kann den code Im eprom auslesen mit entsprechender hard und software großes Grinsen

18.02.2020 21:18 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Zentralverriegelung, Kombiinstrument, Motor nur per Notstart
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |