zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Motorkontrollleuchte blinkt
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
imox
Puntoheizer


Dabei seit: 03.07.2011
Beiträge: 151

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: Natural Power
Baujahr: 2005
Wohnort: Berlin


Beitrag ID: 272698


Motorkontrollleuchte blinkt Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Moin,

dazu gibt es bestimmt auch schon einige Beiträge, habe aber leider bisher nichts gefunden was mit weiter geholfen hat.

Meine Batterie war mehr oder weniger Tod und wir sind mit dem Punto liegen geblieben. Dann hatten wir das Auto angeschoben und startete auch sofort nur seit dem blinkt halt die Motorkontrollleuchte.

Das hatte ich auch schon ca. 3 Mal und da musste ich immer das Tonrad neu anlernen und dann war alles wieder ok.

Ich habe mit Multiecuscan auch mal alle Fehler ausgelesen aber nichts. Kein einzigen Fehler.

Da gabs auch die Option das Tonrad zu resetten aber nichts. Ich habe jetzt an die 10 mal versucht das Tonrad neu anzulernen aber es kalppt nicht, also denke ich liegt es diesmal nicht dadran.

Hat jemand noch eine Idee was ich machen könnte? Also der Punto läuft ohne Probleme und hat jetzt auch eine neue Batterie aber das blinken geht einfach nicht weg.

Gruß
Imox

19.12.2017 12:41 imox ist offline title= Email an imox senden Beiträge von imox suchen Nehmen Sie imox in Ihre Freundesliste auf
the_Loo the_Loo ist männlich
Puntoheizer




Dabei seit: 29.12.2011
Beiträge: 206

» eigene Galerie

Fahrzeug: Punto 188 1.2 8V / 1.3 JTD
Baujahr: 2001 // 2007
Leistung (PS): 60 / 70
Wohnort: Bochum


Beitrag ID: 272699


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hier haben ich mich auch mal mit der blinkenden MKL beschäftigt, vielleicht hilft dir das weiter. Thumps up

MKL - Kurbelwellensensor tauschen + Tonrad anlernen

19.12.2017 14:20 the_Loo ist offline title= Email an the_Loo senden Beiträge von the_Loo suchen Nehmen Sie the_Loo in Ihre Freundesliste auf
imox
Puntoheizer


Dabei seit: 03.07.2011
Beiträge: 151

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: Natural Power
Baujahr: 2005
Wohnort: Berlin

Themenstarter Thema begonnen von imox

Beitrag ID: 272700


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Vielen Dank aber da gibts ja konkrete Fehlercodes. Bei mir taucht leider gar kein Fehler auf :-( Und ja Nockenwellen- oder Kurbelwellensensor sollen was damit zu tun haben. Aber ne Idee was ich machen soll? Den mal abziehen und wieder ran oder sowas?

19.12.2017 14:24 imox ist offline title= Email an imox senden Beiträge von imox suchen Nehmen Sie imox in Ihre Freundesliste auf
kraeMit kraeMit ist männlich
Punto Cruiser




Dabei seit: 27.06.2010
Beiträge: 105

» eigene Galerie

Fahrzeug: Punto
Baureihe: 188 1,2l 8V SX
Baujahr: 1999
Leistung (PS): 60
Wohnort: DEL


Beitrag ID: 272829


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich habe gerade einen günstigeren Kurbelwellensensor für 15€ für meinen Zweitpunto gekauft und wechseln dauert 5 min, 1 Schraube M10.

Da der Sensor an exponierter Lage liegt (frei, vorne, unten), kann der auch gut mal defekt gehen. Das Blöde an dem Ding ist, das es auch mal schrittweise den Dienst einstellt oder z.B. bei Temperaturschwankungen dann manchmal auf einmal nicht mehr geht.
Ich hatte jetzt 1 Jahr teilweise völlig unlogisches Verhalten (startet schlecht, geht bei Wärme aus usw.).

Bei mir gab es keinen Fehlercode und wirklich rausgefunden habe ich es, als ich an einem Tag der Motor aus ging, nach Abkühlen er wieder lief, am nächsten Morgen nicht mehr startete, aber nach Erwärmen mit Heissluftgebläse sofort ansprang.

__________________
Gruss
kraeMit

Punto 188 SX 8V 1.2l BJ 99 grün
Punto 188 8V 1.2l (Reserverauto) orange
2x Punto 188 16V 1.2l (Bastelautos) silber und blau - fast alle Teile verfügbar!!

13.01.2018 12:01 kraeMit ist offline title= Email an kraeMit senden Homepage von kraeMit Beiträge von kraeMit suchen Nehmen Sie kraeMit in Ihre Freundesliste auf
netghost78 netghost78 ist männlich
Puntoheizer


Dabei seit: 27.12.2014
Beiträge: 180

» eigene Galerie

Fahrzeug: Punto
Baureihe: 188 HLX
Baujahr: 2000
Leistung (PS): 80
Wohnort: Schmalkalden


Beitrag ID: 272830


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Die Schraube am OT-Sensor ist nicht M10, sondern M6 mit Schlüsselweite 10.

13.01.2018 12:10 netghost78 ist offline title= Email an netghost78 senden Homepage von netghost78 Beiträge von netghost78 suchen Nehmen Sie netghost78 in Ihre Freundesliste auf Details von netghost78 anzeigen
kraeMit kraeMit ist männlich
Punto Cruiser




Dabei seit: 27.06.2010
Beiträge: 105

» eigene Galerie

Fahrzeug: Punto
Baureihe: 188 1,2l 8V SX
Baujahr: 1999
Leistung (PS): 60
Wohnort: DEL


Beitrag ID: 272832


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von netghost78
Die Schraube am OT-Sensor ist nicht M10, sondern M6 mit Schlüsselweite 10.


Korrekt, freud'scher Dreher Thumps up . Danke.

__________________
Gruss
kraeMit

Punto 188 SX 8V 1.2l BJ 99 grün
Punto 188 8V 1.2l (Reserverauto) orange
2x Punto 188 16V 1.2l (Bastelautos) silber und blau - fast alle Teile verfügbar!!

13.01.2018 12:11 kraeMit ist offline title= Email an kraeMit senden Homepage von kraeMit Beiträge von kraeMit suchen Nehmen Sie kraeMit in Ihre Freundesliste auf
gerdisat5
Fahranfänger im Punto


Dabei seit: 18.02.2014
Beiträge: 1

» eigene Galerie



Beitrag ID: 273276


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,
Danke an alle, die hier so wertvolle Tipps geben !

Bei mir hat die MKL geblinkt, nachdem der Punto aufgrund schwacher Batterie beim Startvorgang abgestorben ist. Dann neue Batterie reingemacht.
MKL hat immer noch geblinkt.
Dann Fehlerspeicher mit Multiecuscan/Laptop gelöscht (weiß nicht mehr welche Nummer).
Das mit dem 3x Gasgeben auch geklappt, allerdings nur bis zum nächsten Motorstart. Dann blinkt die MKL wieder.
Fehlerspeicher ist laut Multiecuscan/Laptop aber leer.
Hat jemand eine Idee, warum das mit dem Anlernen nur bis zum nächsten Neustart hält und die MKL dann wieder blinkt ?
Der Punto läuft ansonsten ganz normal, keine Startprobleme, kein Ruckeln, nichts !

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von gerdisat5 am 03.03.2018 09:25.

03.03.2018 09:22 gerdisat5 ist offline title= Email an gerdisat5 senden Beiträge von gerdisat5 suchen Nehmen Sie gerdisat5 in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Motorkontrollleuchte blinkt
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |