zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Sonstige Probleme » Punto zieht nicht mehr, losen Schlauch entdeckt
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bonka bonka ist männlich
Fahranfänger im Punto


Dabei seit: 28.07.2018
Beiträge: 1

» eigene Galerie

Fahrzeug: Fiat Grande Punto
Baureihe: T-Jet
Baujahr: 2009
Leistung (PS): 120
Wohnort: Bodensee


Beitrag ID: 274036


Punto zieht nicht mehr, losen Schlauch entdeckt Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo zusammen,

Ich bin neu hier und bräuchte eure Hilfe.

Ich habe heute beim Fahren feststellen müssen dass mein Punto fast nicht mehr vom Fleck kommt. Habe dann daheim den Fehlercode ausgelesen. p0240. Turbo Charger Sensor B.
Habe dann festgestellt dass ein Schlauch lose/ am Anschluss zu was auch immer, abgerissen ist. zumindest hält er nicht mehr. (siehe Bilder)
Jetzt meine Frage, an welchem Bauteil ist der Schlauch angeschlossen und wo bekomme ich Ersatzteile dafür?

bonka hat dieses Bild (verkleinerte Version) angehängt:
FOTO_20180728_024542.jpg
Volle Bildgröße

FOTO_20180728_024451.jpg
Volle Bildgröße

Dieser Beitrag wurde schon 4 mal editiert, zum letzten mal von bonka am 28.07.2018 03:04.

28.07.2018 02:55 bonka ist offline title= Email an bonka senden Beiträge von bonka suchen Nehmen Sie bonka in Ihre Freundesliste auf
LoSTi0z LoSTi0z ist männlich
Italdesign Giugiaro




Dabei seit: 19.11.2008
Beiträge: 3129

» eigene Galerie

Fahrzeug: Punto GT / Seat Leon Fr
Baureihe: 176 / 5F
Baujahr: 1998 / 2016
Leistung (PS): 1.4 8V 131PS / 1.4 Tsi 150PS
Wohnort: nähe Zschopau/Sachsen


Beitrag ID: 274042


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

das sieht aus wie die Kurbelgehäuse entlüftung. das Ersatzteil solltest du bei Fiat bekommen smile

__________________


Punto 176 55S "Bella" R.I.P. |Grande Punto Sport "Bella II" Sold! | Punto 176 GT3| Seat Leon FR

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von LoSTi0z am 30.07.2018 09:59.

30.07.2018 09:59 LoSTi0z ist offline title= Email an LoSTi0z senden Beiträge von LoSTi0z suchen Nehmen Sie LoSTi0z in Ihre Freundesliste auf Details von LoSTi0z anzeigen
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Sonstige Probleme » Punto zieht nicht mehr, losen Schlauch entdeckt
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |